<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Flutningur sjúkra í uppnámi - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/adsent/flutningur-sjukra-uppnami/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flutningur sjúkra í uppnámi - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Ein mestu verðmæti hverrar þjóðar er félagsauðurinn sem hún býr yfir. Hér er um að ræða öll þau félög sem sinna margs konar verkefnum til að auka lífsgleði og lífsgæði þjóðarinnar. Íslendingar eru svo lánsamir að þessi eiginleiki nánast liggur í blóðinu, enda hefur lífsbaráttan kennt kynslóðunum að hjálpsemi, samvinna og samkennd eru grundvallaratriði til &hellip;" />
<meta property="og:url" content="http://snaefellingar.is/adsent/flutningur-sjukra-uppnami/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Aðsent efni" />
<meta property="article:published_time" content="2017-10-20T14:14:22+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ein mestu verðmæti hverrar þjóðar er félagsauðurinn sem hún býr yfir. Hér er um að ræða öll þau félög sem sinna margs konar verkefnum til að auka lífsgleði og lífsgæði þjóðarinnar. Íslendingar eru svo lánsamir að þessi eiginleiki nánast liggur í blóðinu, enda hefur lífsbaráttan kennt kynslóðunum að hjálpsemi, samvinna og samkennd eru grundvallaratriði til &hellip;" />
<meta name="twitter:title" content="Flutningur sjúkra í uppnámi - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?fit=867%2C1200" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/snaefellingar.is\/","name":"snaefellingar.is","alternateName":"Fr\u00e9ttaveita Sn\u00e6fellsness","potentialAction":{"@type":"SearchAction","target":"http:\/\/snaefellingar.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/snaefellingar.is\/adsent\/flutningur-sjukra-uppnami\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"9120b02a1d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7mTqt-eD9' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fadsent%2Fflutningur-sjukra-uppnami%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fadsent%2Fflutningur-sjukra-uppnami%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="post-template-default single single-post postid-56243 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Föstudagur , 20. október 2017</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.landvernd.is/strandhreinsun" title="Smelltu hér..." target="_blank">
				<img src="http://snaefellingar.is/wp-content/uploads/2017/10/fjolmenningarhatid-02.png" alt="Smelltu hér..." />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.29.33.png?resize=390%2C206" width="660" height="330" alt="Hæfileikamót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót">Hæfileikamót</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/56166/" title="Læknir til starfa á háls- og bakdeild"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/16252033_709334292555102_4828597282435661862_o.jpg?resize=110%2C75" width="110" height="75" alt="Læknir til starfa á háls- og bakdeild" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/56166/" title="Læknir til starfa á háls- og bakdeild">Læknir til starfa á háls- og bakdeild</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19. október, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/18-hjukrunarrymi-stykkisholmi-komin-aaetlun/" title="18 hjúkrunarrými í Stykkishólmi komin á áætlun">18 hjúkrunarrými í Stykkishólmi komin á áætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19. október, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/vinnustadanam/" title="Vinnustaðanám">Vinnustaðanám</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/thakkarbref/" title="Þakkarbréf"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/leikskolaafmaeli-prent-1-2.jpg?resize=110%2C75" width="110" height="75" alt="Þakkarbréf" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/thakkarbref/" title="Þakkarbréf">Þakkarbréf</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Rett_Blatt_Stort.jpg?resize=110%2C75" width="110" height="75" alt="Fjármálaráðstefna sveitarfélaga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga">Fjármálaráðstefna sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ibuafundur-um-atvinnumal/" title="Íbúafundur um atvinnumál"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/baejarfundur-prent-1.jpg?resize=110%2C75" width="110" height="75" alt="Íbúafundur um atvinnumál" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ibuafundur-um-atvinnumal/" title="Íbúafundur um atvinnumál">Íbúafundur um atvinnumál</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.29.33.png?resize=390%2C206" width="660" height="330" alt="Hæfileikamót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót">Hæfileikamót</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Rett_Blatt_Stort.jpg?resize=110%2C75" width="110" height="75" alt="Fjármálaráðstefna sveitarfélaga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga">Fjármálaráðstefna sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/uppskeruhatid-snaefellsnessamstarfs/" title="Uppskeruhátíð Snæfellsnessamstarfs"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/21764862_1555070977887413_6970937525453926703_n-1.jpg?resize=110%2C75" width="110" height="75" alt="Uppskeruhátíð Snæfellsnessamstarfs" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/uppskeruhatid-snaefellsnessamstarfs/" title="Uppskeruhátíð Snæfellsnessamstarfs">Uppskeruhátíð Snæfellsnessamstarfs</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/09/rettir.2017-4-of-26.jpg?resize=110%2C75" width="110" height="75" alt="Göngur og réttir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi">Göngur og réttir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/kynningarfundur-um-mogulega-sameiningu-sveitarfelaganna-grundarfjardar-stykkisholms-og-helgafellssveitar/" title="Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar">Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sameiningarmal/sameiningar-sveitarfelaga/" title="Sameiningar sveitarfélaga">Sameiningar sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=110%2C75" width="110" height="75" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ofur-rolegur-ferdamadur/" title="Ofur rólegur ferðamaður"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.38.48.png?resize=660%2C330" width="660" height="330" alt="Ofur rólegur ferðamaður" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ofur-rolegur-ferdamadur/" title="Ofur rólegur ferðamaður">Ofur rólegur ferðamaður</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.29.33.png?resize=110%2C75" width="110" height="75" alt="Hæfileikamót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót">Hæfileikamót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Rett_Blatt_Stort.jpg?resize=110%2C75" width="110" height="75" alt="Fjármálaráðstefna sveitarfélaga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga">Fjármálaráðstefna sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/uppskeruhatid-snaefellsnessamstarfs/" title="Uppskeruhátíð Snæfellsnessamstarfs"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/21764862_1555070977887413_6970937525453926703_n-1.jpg?resize=110%2C75" width="110" height="75" alt="Uppskeruhátíð Snæfellsnessamstarfs" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/uppskeruhatid-snaefellsnessamstarfs/" title="Uppskeruhátíð Snæfellsnessamstarfs">Uppskeruhátíð Snæfellsnessamstarfs</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/09/rettir.2017-4-of-26.jpg?resize=110%2C75" width="110" height="75" alt="Göngur og réttir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi">Göngur og réttir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/kynningarfundur-um-mogulega-sameiningu-sveitarfelaganna-grundarfjardar-stykkisholms-og-helgafellssveitar/" title="Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar">Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sameiningarmal/sameiningar-sveitarfelaga/" title="Sameiningar sveitarfélaga">Sameiningar sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ofur-rolegur-ferdamadur/" title="Ofur rólegur ferðamaður"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.38.48.png?resize=660%2C330" width="660" height="330" alt="Ofur rólegur ferðamaður" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ofur-rolegur-ferdamadur/" title="Ofur rólegur ferðamaður">Ofur rólegur ferðamaður</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.29.33.png?resize=110%2C75" width="110" height="75" alt="Hæfileikamót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót">Hæfileikamót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/aflafrettir/aflabrogd-i-snaefellsbae/" title="Aflabrögð í Snæfellsbæ"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.26.25.png?resize=110%2C75" width="110" height="75" alt="Aflabrögð í Snæfellsbæ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/aflafrettir/aflabrogd-i-snaefellsbae/" title="Aflabrögð í Snæfellsbæ">Aflabrögð í Snæfellsbæ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Rett_Blatt_Stort.jpg?resize=110%2C75" width="110" height="75" alt="Fjármálaráðstefna sveitarfélaga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga">Fjármálaráðstefna sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nybygging-a-hellissandi/" title="Nýbygging á Hellissandi"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/803.2.jpg?resize=110%2C75" width="110" height="75" alt="Nýbygging á Hellissandi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nybygging-a-hellissandi/" title="Nýbygging á Hellissandi">Nýbygging á Hellissandi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/solin-tekur-thatt-bleikum-oktober/" title="Sólin tekur þátt í bleikum október"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/803-1.jpg?resize=110%2C75" width="110" height="75" alt="Sólin tekur þátt í bleikum október" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/solin-tekur-thatt-bleikum-oktober/" title="Sólin tekur þátt í bleikum október">Sólin tekur þátt í bleikum október</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/gafu-hefilbekk/" title="Gáfu hefilbekk"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/802.4.jpg?resize=110%2C75" width="110" height="75" alt="Gáfu hefilbekk" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/gafu-hefilbekk/" title="Gáfu hefilbekk">Gáfu hefilbekk</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5. október, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.29.33.png?resize=390%2C206" width="660" height="330" alt="Hæfileikamót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót">Hæfileikamót</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Rett_Blatt_Stort.jpg?resize=110%2C75" width="110" height="75" alt="Fjármálaráðstefna sveitarfélaga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga">Fjármálaráðstefna sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=110%2C75" width="110" height="75" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/IMG_0533.jpg?resize=110%2C75" width="110" height="75" alt="Unglingaskipti Lions" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions">Unglingaskipti Lions</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/upplysingamidstod-hefur-verid-opnud-breidabliki/" title="Upplýsingamiðstöð hefur verið opnuð í Breiðabliki"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/08/Screen-Shot-2017-08-02-at-16.14.53.png?resize=110%2C75" width="110" height="75" alt="Upplýsingamiðstöð hefur verið opnuð í Breiðabliki" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/upplysingamidstod-hefur-verid-opnud-breidabliki/" title="Upplýsingamiðstöð hefur verið opnuð í Breiðabliki">Upplýsingamiðstöð hefur verið opnuð í Breiðabliki</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/markadstorg/" title="Markaðstorg"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/snaefellsjokull-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Markaðstorg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/markadstorg/" title="Markaðstorg">Markaðstorg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/bikarmot-vesturlands/" title="Bikarmót Vesturlands"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/hestamannamot-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Bikarmót Vesturlands" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/bikarmot-vesturlands/" title="Bikarmót Vesturlands">Bikarmót Vesturlands</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/a51bab1d-7b35-4a31-a092-bbcd2f1659e3#new_tab" title="Bæjarblaðið Jökull 18.október 2017">Bæjarblaðið Jökull 18.október 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/4051a2be-71ba-4786-9ac0-9d5753d4371b#new_tab" title=""><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/4051a2be-71ba-4786-9ac0-9d5753d4371b#new_tab" title=""></a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/25e0bb4e-046f-424b-b6f3-a2fff2d3ba89#new_tab" title="Bæjarblaðið Jökull 10.10.18"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 10.10.18" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/25e0bb4e-046f-424b-b6f3-a2fff2d3ba89#new_tab" title="Bæjarblaðið Jökull 10.10.18">Bæjarblaðið Jökull 10.10.18</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/d712d532-66d5-4787-9e4a-b6585b26dbbb#new_tab" title="Stykkishólms-Pósturinn 12.10.2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/ljósbleikt.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 12.10.2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/d712d532-66d5-4787-9e4a-b6585b26dbbb#new_tab" title="Stykkishólms-Pósturinn 12.10.2017">Stykkishólms-Pósturinn 12.10.2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/00d134b3-e88b-48c1-bf55-dc34aa919b12#new_tab" title="Stykkishólms-Pósturinn 05.10.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 05.10.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/00d134b3-e88b-48c1-bf55-dc34aa919b12#new_tab" title="Stykkishólms-Pósturinn 05.10.17">Stykkishólms-Pósturinn 05.10.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/93526a5d-ef51-4b3a-a7c1-5c47e8231139#new_tab" title="Bæjarblaðið Jökull 04.10.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 04.10.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/93526a5d-ef51-4b3a-a7c1-5c47e8231139#new_tab" title="Bæjarblaðið Jökull 04.10.17">Bæjarblaðið Jökull 04.10.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/162408c7-9f38-4914-b00f-b22b709f18db#new_tab" title="Stykkishólms-Pósturinn 28.09.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 28.09.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/162408c7-9f38-4914-b00f-b22b709f18db#new_tab" title="Stykkishólms-Pósturinn 28.09.17">Stykkishólms-Pósturinn 28.09.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-56243 post type-post status-publish format-standard has-post-thumbnail  category-adsent category-althingiskosningar-2017" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?resize=660%2C330 660w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?resize=1050%2C525 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Flutningur sjúkra í uppnámi</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/adsent/" rel="category tag">Aðsent efni</a>, <a href="http://snaefellingar.is/category/frettir/kosningar/althingiskosningar-2017/" rel="category tag">Alþingiskosningar 2017</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Ein mestu verðmæti hverrar þjóðar er félagsauðurinn sem hún býr yfir. Hér er um að ræða öll þau félög sem sinna margs konar verkefnum til að auka lífsgleði og lífsgæði þjóðarinnar. Íslendingar eru svo lánsamir að þessi eiginleiki nánast liggur í blóðinu, enda hefur lífsbaráttan kennt kynslóðunum að hjálpsemi, samvinna og samkennd eru grundvallaratriði til að lifa af í harðbýlu landi.</p>
<p>Rauði krossinn á Íslandi er eitt þessara félaga. Hann var stofnaður fyrir rúmum níutíu árum og er hluti af stærstu mannúðarhreyfingu heims. Fyrstu verkefnin voru á sviði heilbrigðismála, en urðu síðar fjölþættari. Er bílaöld hófst urðu kaup á sjúkrabifreiðum áhersluverkefni félagsins og deildir stofnaðar víðs vegar um landið til að safna fé og reka sjúkrabifreiðar. Deildirnar öfluðu fjár í heimabyggð til bílakaupa til að tryggja sem best öryggi þeirra sem þyrftu á læknaþjónustu að halda.</p>
<p>Rauði krossinn átti og rak bifreiðarnar, en fyrir um tuttugu árum samdi félagið við stjórnvöld um reksturinn. Þar kom ríkið að honum með fjárframlögum, en Rauði krossinn lagði eignir sínar á móti. Í tuttugu ár hefur þessi rekstur gengið áfallalaust, Rauði krossinn hefur samt ávallt lagt til hans tugi milljóna króna á ári hverju. Má ætla að það framlag félagsins nemi á núvirði um einum milljarði króna.</p>
<p>Nú eru hins vegar blikur á lofti. Stjórnvöld hafa ekki samið við Rauða krossinn í tvö ár um þessa mikilvægu þjónustu. Bílaflotinn hefur ekki fengið nauðsynlega endurnýjun. Velferðarráðuneytið vill breytingar á rekstrinum. Hvort til stendur að einkavæða hann er ekki ljóst, en tveir síðustu ráðherrar hafa viljað breytt fyrirkomulag.</p>
<p>Rauði krossinn hefur gætt ítrasta hagræðis, öryggis og hagsmuna landsbyggðarinnar, enda eru deildir félagsins vakandi yfir þessum málaflokki. Engar kvartanir eða athugasemdir hafa komið frá stjórnvöldum um reksturinn. Þess vegna er óskiljanlegt að stjórnvöld vilji nú með einhverjum óljósum hætti breyta fyrirkomulagi sem reynst hefur þjóðinni vel.</p>
<p>Guðjón S. Brjánsson,</p>
<p>alþingismaður</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p7mTqt-eD9" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Flutningur+sj%C3%BAkra+%C3%AD+uppn%C3%A1mi&url=http://wp.me/p7mTqt-eD9" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p7mTqt-eD9&amp;description=Flutningur+sj%C3%BAkra+%C3%AD+uppn%C3%A1mi&amp;media=https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?resize=660%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-20T14:14:22+00:00","datePublished":"2017-10-20T14:14:22+00:00","dateModified":"2017-10-20T14:14:22+00:00","headline":"Flutningur sj\u00fakra \u00ed uppn\u00e1mi","name":"Flutningur sj\u00fakra \u00ed uppn\u00e1mi","keywords":[],"url":"http:\/\/snaefellingar.is\/adsent\/flutningur-sjukra-uppnami\/","description":"Ein mestu ver\u00f0m\u00e6ti hverrar \u00fej\u00f3\u00f0ar er f\u00e9lagsau\u00f0urinn sem h\u00fan b\u00fdr yfir. H\u00e9r er um a\u00f0 r\u00e6\u00f0a \u00f6ll \u00feau f\u00e9l\u00f6g sem sinna margs konar verkefnum til a\u00f0 auka l\u00edfsgle\u00f0i og l\u00edfsg\u00e6\u00f0i \u00fej\u00f3\u00f0arinnar. \u00cdslendingar eru svo","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/instagram.com\/stykkisholmsposturinn\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/adsent\/flutningur-sjukra-uppnami\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/snaefellingar.is\/author\/admin\/"},"articleSection":"A\u00f0sent efni,Al\u00feingiskosningar 2017","articleBody":"Ein mestu ver\u00f0m\u00e6ti hverrar \u00fej\u00f3\u00f0ar er f\u00e9lagsau\u00f0urinn sem h\u00fan b\u00fdr yfir. H\u00e9r er um a\u00f0 r\u00e6\u00f0a \u00f6ll \u00feau f\u00e9l\u00f6g sem sinna margs konar verkefnum til a\u00f0 auka l\u00edfsgle\u00f0i og l\u00edfsg\u00e6\u00f0i \u00fej\u00f3\u00f0arinnar. \u00cdslendingar eru svo l\u00e1nsamir a\u00f0 \u00feessi eiginleiki n\u00e1nast liggur \u00ed bl\u00f3\u00f0inu, enda hefur l\u00edfsbar\u00e1ttan kennt kynsl\u00f3\u00f0unum a\u00f0 hj\u00e1lpsemi, samvinna og samkennd eru grundvallaratri\u00f0i til a\u00f0 lifa af \u00ed har\u00f0b\u00fdlu landi.\r\n\r\nRau\u00f0i krossinn \u00e1 \u00cdslandi er eitt \u00feessara f\u00e9laga. Hann var stofna\u00f0ur fyrir r\u00famum n\u00edut\u00edu \u00e1rum og er hluti af st\u00e6rstu mann\u00fa\u00f0arhreyfingu heims. Fyrstu verkefnin voru \u00e1 svi\u00f0i heilbrig\u00f0ism\u00e1la, en ur\u00f0u s\u00ed\u00f0ar fj\u00f6l\u00fe\u00e6ttari. Er b\u00edla\u00f6ld h\u00f3fst ur\u00f0u kaup \u00e1 sj\u00fakrabifrei\u00f0um \u00e1hersluverkefni f\u00e9lagsins og deildir stofna\u00f0ar v\u00ed\u00f0s vegar um landi\u00f0 til a\u00f0 safna f\u00e9 og reka sj\u00fakrabifrei\u00f0ar. Deildirnar \u00f6flu\u00f0u fj\u00e1r \u00ed heimabygg\u00f0 til b\u00edlakaupa til a\u00f0 tryggja sem best \u00f6ryggi \u00feeirra sem \u00feyrftu \u00e1 l\u00e6kna\u00fej\u00f3nustu a\u00f0 halda.\r\n\r\nRau\u00f0i krossinn \u00e1tti og rak bifrei\u00f0arnar, en fyrir um tuttugu \u00e1rum samdi f\u00e9lagi\u00f0 vi\u00f0 stj\u00f3rnv\u00f6ld um reksturinn. \u00dear kom r\u00edki\u00f0 a\u00f0 honum me\u00f0 fj\u00e1rframl\u00f6gum, en Rau\u00f0i krossinn lag\u00f0i eignir s\u00ednar \u00e1 m\u00f3ti. \u00cd tuttugu \u00e1r hefur \u00feessi rekstur gengi\u00f0 \u00e1fallalaust, Rau\u00f0i krossinn hefur samt \u00e1vallt lagt til hans tugi millj\u00f3na kr\u00f3na \u00e1 \u00e1ri hverju. M\u00e1 \u00e6tla a\u00f0 \u00fea\u00f0 framlag f\u00e9lagsins nemi \u00e1 n\u00favir\u00f0i um einum milljar\u00f0i kr\u00f3na.\r\n\r\nN\u00fa eru hins vegar blikur \u00e1 lofti. Stj\u00f3rnv\u00f6ld hafa ekki sami\u00f0 vi\u00f0 Rau\u00f0a krossinn \u00ed tv\u00f6 \u00e1r um \u00feessa mikilv\u00e6gu \u00fej\u00f3nustu. B\u00edlaflotinn hefur ekki fengi\u00f0 nau\u00f0synlega endurn\u00fdjun. Velfer\u00f0arr\u00e1\u00f0uneyti\u00f0 vill breytingar \u00e1 rekstrinum. Hvort til stendur a\u00f0 einkav\u00e6\u00f0a hann er ekki lj\u00f3st, en tveir s\u00ed\u00f0ustu r\u00e1\u00f0herrar hafa vilja\u00f0 breytt fyrirkomulag.\r\n\r\nRau\u00f0i krossinn hefur g\u00e6tt \u00edtrasta hagr\u00e6\u00f0is, \u00f6ryggis og hagsmuna landsbygg\u00f0arinnar, enda eru deildir f\u00e9lagsins vakandi yfir \u00feessum m\u00e1laflokki. Engar kvartanir e\u00f0a athugasemdir hafa komi\u00f0 fr\u00e1 stj\u00f3rnv\u00f6ldum um reksturinn. \u00deess vegna er \u00f3skiljanlegt a\u00f0 stj\u00f3rnv\u00f6ld vilji n\u00fa me\u00f0 einhverjum \u00f3lj\u00f3sum h\u00e6tti breyta fyrirkomulagi sem reynst hefur \u00fej\u00f3\u00f0inni vel.\r\n\r\nGu\u00f0j\u00f3n S. Brj\u00e1nsson,\r\n\r\nal\u00feingisma\u00f0ur\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/snaefellingar.is\/wp-content\/uploads\/2017\/03\/GSB-mynd.jpg?fit=867%2C1200","width":867,"height":1200}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/fjolmenningarhatid-2017-multi-culture-festival-2017/">Fjölmenningarhátíð 2017 &#8211; Multi Culture Festival 2017</a> on 21. október, 2017 14:00			</li>

		
			
			<li class="eo-event-venue-stykkisholmskirkja eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/kirkjuskoli-stykkisholmskirkju-kl-11/">Kirkjuskóli í Stykkishólmskirkju kl. 11</a> on 22. október, 2017 11:00			</li>

		
			
			<li class="eo-event-venue-heilsugaeslustodin-grundarfirdi eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/opnir-fundir-nv-kjordaemi-med-katrinu-jakobsdottur/">Opnir fundir í NV kjördæmi með Katrínu Jakobsdóttur</a> on 24. október, 2017 20:00			</li>

		
			
			<li class="eo-event-venue-bjorgunarsveitarhusid eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/kynningarfundur-hja-bjorgunarsveitinni-berserkjum/">Kynningarfundur hjá björgunarsveitinni Berserkjum</a> on 24. október, 2017 20:00			</li>

		
			
			<li class="eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/margnota-snaefellsnes/">Margnota Snæfellsnes</a> on 25. október, 2017			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/althingiskosningar-2/">Alþingiskosningar</a> on 28. október, 2017			</li>

		
			
			<li class="eo-event-venue-breidablik eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/haustmarkadur-a-breidabliki/">Haustmarkaður á Breiðabliki</a> on 29. október, 2017 13:00			</li>

		
			
			<li class="eo-event-venue-stykkisholmskirkja eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/jol-skokassa-stykkisholmur-og-helgafellssveit/">Jól í skókassa: Stykkishólmur og Helgafellssveit</a> on 2. nóvember, 2017 16:00			</li>

		
			
			<li class="eo-event-venue-bjargarsteinn-mathus eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/jola-tapas-bjargarsteini/">Jóla-Tapas á Bjargarsteini</a> on 18. nóvember, 2017 19:00			</li>

		
			
			<li class="eo-event-venue-bjargarsteinn-mathus eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/jola-tapas-bjargarsteini/">Jóla-Tapas á Bjargarsteini</a> on 25. nóvember, 2017 19:00			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Myndbönd snaefellingar.is</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.snaefellingar.is/myndbond"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/download-e1507211869712.png?w=618" border="0" data-recalc-dims="1"></a></div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads125-widget-2" class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="http://snaefellingar.is/category/frettir/sameiningarmal/"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/08/sameiningarmal.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.kram.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/08/kram.png" alt="" />
				</a>			</div>
																												</div>
	<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="https://www.facebook.com/Svaedisgardur/" title="Smelltu hér til að skrá þig!" target="_blank">
				<img src="http://snaefellingar.is/wp-content/uploads/2017/10/haustmarkadur.gif" alt="Smelltu hér til að skrá þig!" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/flutningur-sjukra-uppnami/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?resize=110%2C75 110w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/03/GSB-mynd.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/flutningur-sjukra-uppnami/">Flutningur sjúkra í uppnámi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>		</li>
				<li >
						<h3><a href="http://snaefellingar.is/adsent/haustmarkadur-a-snaefellsnesi-2/">Haustmarkaður á Snæfellsnesi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/althjodlegur-dagur-sjalfbaerni-25-oktober-2017/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/burdarplastpokalaus_stykkisholmur_vef.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/burdarplastpokalaus_stykkisholmur_vef.png?resize=110%2C75 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/burdarplastpokalaus_stykkisholmur_vef.png?resize=480%2C330 480w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/burdarplastpokalaus_stykkisholmur_vef.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/burdarplastpokalaus_stykkisholmur_vef.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/althjodlegur-dagur-sjalfbaerni-25-oktober-2017/">Alþjóðlegur dagur sjálfbærni, 25.október 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18. október, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/adsent/flutningur-sjukra-uppnami/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.b92bbbf34cda4757bdd4da9f2685dd94"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'108890629',post:'56243',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '56243' ]);
</script>
</body>
</html>