<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Kór Glerárkirkju í Grundarfjarðarkirkju - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/auglysingar/kor-glerarkirkju-i-grundarfjardarkirkju/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kór Glerárkirkju í Grundarfjarðarkirkju - Sn&aelig;fellingar.is" />
<meta property="og:url" content="http://snaefellingar.is/auglysingar/kor-glerarkirkju-i-grundarfjardarkirkju/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Auglýsingar" />
<meta property="article:published_time" content="2018-10-10T19:52:09+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png" />
<meta property="og:image:width" content="561" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Kór Glerárkirkju í Grundarfjarðarkirkju - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/snaefellingar.is\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"http:\/\/snaefellingar.is\/#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"95abe352a5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7mTqt-fDN' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fauglysingar%2Fkor-glerarkirkju-i-grundarfjardarkirkju%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fauglysingar%2Fkor-glerarkirkju-i-grundarfjardarkirkju%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=270%2C270" />
</head>
<body id="top" class="post-template-default single single-post postid-60127 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Fimmtudagur , 11. október 2018</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://mitt.n1.is/?utm_campaign=n1-kortid-punktaherferd-teaser&amp;utm_content=&amp;utm_medium=banner&amp;utm_term=&amp;utm_source=ennemm.airserve.net" title="Íbúar í Snæfellsbæ eiga 1.604.169... Smelltu hér" target="_blank">
				<img src="http://snaefellingar.is/wp-content/uploads/2018/10/c86794685905a392ce64025f5f58a032.n1-snaefellingar-728x97.jpg" alt="Íbúar í Snæfellsbæ eiga 1.604.169... Smelltu hér" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/byggdastefna-i-stykkisholmi/" title="Byggðaráðstefna í Stykkishólmi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.byggdastofnun.png?resize=660%2C330" width="660" height="330" alt="Byggðaráðstefna í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/byggdastefna-i-stykkisholmi/" title="Byggðaráðstefna í Stykkishólmi">Byggðaráðstefna í Stykkishólmi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10. október, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/horpurnar/" title="Hörpurnar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Hörpurnar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/horpurnar/" title="Hörpurnar">Hörpurnar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. október, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fra-grunnskolanum-i-stykkisholmi-2/" title="Frá Grunnskólanum í Stykkishólmi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/Grunnskoli_lit.jpg?resize=110%2C75" width="110" height="75" alt="Frá Grunnskólanum í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fra-grunnskolanum-i-stykkisholmi-2/" title="Frá Grunnskólanum í Stykkishólmi">Frá Grunnskólanum í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. október, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/blodsystur/" title="Blóðsystur"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/10/IMG_2025.jpg?resize=110%2C75" width="110" height="75" alt="Blóðsystur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/blodsystur/" title="Blóðsystur">Blóðsystur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5. október, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/liflegt-i-ithrottunum/" title="Líflegt í íþróttunum">Líflegt í íþróttunum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4. október, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/10-ar/" title="10 ár"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/snaefellsfundur-2008-1.jpg?resize=110%2C75" width="110" height="75" alt="10 ár" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/10-ar/" title="10 ár">10 ár</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. október, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/60071/" title="Nýjasta söltunartækni?"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/10/0410-1.jpg?resize=110%2C75" width="110" height="75" alt="Nýjasta söltunartækni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/60071/" title="Nýjasta söltunartækni?">Nýjasta söltunartækni?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. október, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/asbyrgi-fagnar-6-ara-afmaeli/" title="Ásbyrgi fagnar  6 ára afmæli"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/IMG_6703.jpg?resize=660%2C330" width="660" height="330" alt="Ásbyrgi fagnar  6 ára afmæli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/asbyrgi-fagnar-6-ara-afmaeli/" title="Ásbyrgi fagnar  6 ára afmæli">Ásbyrgi fagnar  6 ára afmæli</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snsnapp!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!">Snsnapp!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn."><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/07/logreglan.jpg?resize=110%2C75" width="110" height="75" alt="Innbrot í heimahús, maður handtekinn." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn.">Innbrot í heimahús, maður handtekinn.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/islandsmot-i-rally/" title="Íslandsmót í rallý"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-22-at-14.50.47.png?resize=110%2C75" width="110" height="75" alt="Íslandsmót í rallý" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/islandsmot-i-rally/" title="Íslandsmót í rallý">Íslandsmót í rallý</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snappad-a-snae/" title="Snappað á Snæ"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snappað á Snæ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snappad-a-snae/" title="Snappað á Snæ">Snappað á Snæ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. ágúst, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/godgerdir/" title="Góðgerðir">Góðgerðir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14. ágúst, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ny-log-um-logheimili-og-adsetur/" title="Ný lög um lögheimili og aðsetur">Ný lög um lögheimili og aðsetur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. júlí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arion-banki-lokar-i-grundarfirdi/" title="Arion banki lokar í Grundarfirði"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/Arion_Banki-2.png?resize=660%2C330" width="660" height="330" alt="Arion banki lokar í Grundarfirði" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arion-banki-lokar-i-grundarfirdi/" title="Arion banki lokar í Grundarfirði">Arion banki lokar í Grundarfirði</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20. september, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utibu-arionbanka-lokar-i-grundarfirdi/" title="Útibú Arionbanka lokar í Grundarfirði"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/09/Arion_Banki-1.png?resize=110%2C75" width="110" height="75" alt="Útibú Arionbanka lokar í Grundarfirði" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utibu-arionbanka-lokar-i-grundarfirdi/" title="Útibú Arionbanka lokar í Grundarfirði">Útibú Arionbanka lokar í Grundarfirði</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snsnapp!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!">Snsnapp!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn."><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/07/logreglan.jpg?resize=110%2C75" width="110" height="75" alt="Innbrot í heimahús, maður handtekinn." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn.">Innbrot í heimahús, maður handtekinn.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/islandsmot-i-rally/" title="Íslandsmót í rallý"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-22-at-14.50.47.png?resize=110%2C75" width="110" height="75" alt="Íslandsmót í rallý" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/islandsmot-i-rally/" title="Íslandsmót í rallý">Íslandsmót í rallý</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snappad-a-snae/" title="Snappað á Snæ"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snappað á Snæ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snappad-a-snae/" title="Snappað á Snæ">Snappað á Snæ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/smalad-ut-2/" title="Smalað út"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/08/kolgrafafjordur-1.jpg?resize=110%2C75" width="110" height="75" alt="Smalað út" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/smalad-ut-2/" title="Smalað út">Smalað út</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. ágúst, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ahugaverd-dagskra-a-malarrifi-um-menningarminjar/" title="Áhugaverð dagskrá á Malarrifi um menningarminjar"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/10/menningarminjar.png?resize=554%2C330" width="660" height="330" alt="Áhugaverð dagskrá á Malarrifi um menningarminjar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/ahugaverd-dagskra-a-malarrifi-um-menningarminjar/" title="Áhugaverð dagskrá á Malarrifi um menningarminjar">Áhugaverð dagskrá á Malarrifi um menningarminjar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5. október, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/afmaeli-kirkjukorsins/" title="Afmæli kirkjukórsins"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/Kor-ingjaldsh-sept18.jpg?resize=110%2C75" width="110" height="75" alt="Afmæli kirkjukórsins" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/afmaeli-kirkjukorsins/" title="Afmæli kirkjukórsins">Afmæli kirkjukórsins</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. september, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/theytivinda-i-sundlaugina/" title="Þeytivinda í sundlaugina"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/09/theytivinda-kk-sept-18.jpg?resize=110%2C75" width="110" height="75" alt="Þeytivinda í sundlaugina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/theytivinda-i-sundlaugina/" title="Þeytivinda í sundlaugina">Þeytivinda í sundlaugina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. september, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/gjof-i-smidjuna/" title="Gjöf í Smiðjuna"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/09/smidjan-sept-18.jpg?resize=110%2C75" width="110" height="75" alt="Gjöf í Smiðjuna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/gjof-i-smidjuna/" title="Gjöf í Smiðjuna">Gjöf í Smiðjuna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. september, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/lif-og-fjor-i-rettum/" title="Líf og fjör í réttum"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/09/rettir-2018-2.jpg?resize=110%2C75" width="110" height="75" alt="Líf og fjör í réttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/lif-og-fjor-i-rettum/" title="Líf og fjör í réttum">Líf og fjör í réttum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snsnapp!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!">Snsnapp!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn."><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/07/logreglan.jpg?resize=110%2C75" width="110" height="75" alt="Innbrot í heimahús, maður handtekinn." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn.">Innbrot í heimahús, maður handtekinn.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. ágúst, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/eggert-kjartansson-nyr-formadur-ssv/" title="Eggert Kjartansson nýr formaður SSV"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/09/DSC07337.jpg?resize=509%2C330" width="660" height="330" alt="Eggert Kjartansson nýr formaður SSV" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/eggert-kjartansson-nyr-formadur-ssv/" title="Eggert Kjartansson nýr formaður SSV">Eggert Kjartansson nýr formaður SSV</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24. september, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snsnapp!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snsnapp/" title="Snsnapp!">Snsnapp!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn."><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/07/logreglan.jpg?resize=110%2C75" width="110" height="75" alt="Innbrot í heimahús, maður handtekinn." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/innbrot-i-heimahus-madur-handtekinn/" title="Innbrot í heimahús, maður handtekinn.">Innbrot í heimahús, maður handtekinn.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/islandsmot-i-rally/" title="Íslandsmót í rallý"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-22-at-14.50.47.png?resize=110%2C75" width="110" height="75" alt="Íslandsmót í rallý" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/islandsmot-i-rally/" title="Íslandsmót í rallý">Íslandsmót í rallý</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. ágúst, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snappad-a-snae/" title="Snappað á Snæ"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/08/Screen-Shot-2018-08-16-at-11.52.03.png?resize=110%2C75" width="110" height="75" alt="Snappað á Snæ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snappad-a-snae/" title="Snappað á Snæ">Snappað á Snæ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. ágúst, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/godgerdir/" title="Góðgerðir">Góðgerðir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14. ágúst, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ny-log-um-logheimili-og-adsetur/" title="Ný lög um lögheimili og aðsetur">Ný lög um lögheimili og aðsetur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. júlí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Acbf6c5f5-ea85-4833-9d43-3ba5859d2920#new_tab" title="Stykkishólms-Pósturinn 11.október 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=660%2C283" width="660" height="330" alt="Stykkishólms-Pósturinn 11.október 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Acbf6c5f5-ea85-4833-9d43-3ba5859d2920#new_tab" title="Stykkishólms-Pósturinn 11.október 2018">Stykkishólms-Pósturinn 11.október 2018</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10. október, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Af34d914f-e882-4e30-b275-8867704ca9fe#new_tab" title="Bæjarblaðið Jökull 4.10.2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 4.10.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Af34d914f-e882-4e30-b275-8867704ca9fe#new_tab" title="Bæjarblaðið Jökull 4.10.2018">Bæjarblaðið Jökull 4.10.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4. október, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Aa34050bb-84ef-476c-a79a-655ed5b2b7e0#new_tab" title="Stykkishólms-Pósturinn 4. október 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 4. október 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Aa34050bb-84ef-476c-a79a-655ed5b2b7e0#new_tab" title="Stykkishólms-Pósturinn 4. október 2018">Stykkishólms-Pósturinn 4. október 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. október, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/98a4e820-50ae-4716-b89a-fd32aadc507f#new_tab" title="Bæjarblaðið Jökull 26. september 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 26. september 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/98a4e820-50ae-4716-b89a-fd32aadc507f#new_tab" title="Bæjarblaðið Jökull 26. september 2018">Bæjarblaðið Jökull 26. september 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://indd.adobe.com/view/977f6dc2-8fe3-4318-b657-6f812e7a149c#new_tab" title="Stykkishólms-Pósturinn 27. september 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 27. september 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/977f6dc2-8fe3-4318-b657-6f812e7a149c#new_tab" title="Stykkishólms-Pósturinn 27. september 2018">Stykkishólms-Pósturinn 27. september 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. september, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/a9afa67e-eee8-4211-a0f5-308732ca2ac7#new_tab" title="Bæjarblaðið Jökull 20.09.2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 20.09.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/a9afa67e-eee8-4211-a0f5-308732ca2ac7#new_tab" title="Bæjarblaðið Jökull 20.09.2018">Bæjarblaðið Jökull 20.09.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. september, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://indd.adobe.com/view/a01aca6d-ffce-4e24-8db4-d20be7d217f0#new_tab" title="Stykkishólms-Pósturinn 20. september 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 20. september 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/a01aca6d-ffce-4e24-8db4-d20be7d217f0#new_tab" title="Stykkishólms-Pósturinn 20. september 2018">Stykkishólms-Pósturinn 20. september 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19. september, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">
			<a href="http://snaefellingar.is/category/auglysingar/atvinna/" title="Laus störf á Snæfellsnesi..." target="_blank">
				<img src="http://snaefellingar.is/wp-content/uploads/2018/08/atvinnuauglysingar-blagraenn.png" alt="Laus störf á Snæfellsnesi..." />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-60127 post type-post status-publish format-standard has-post-thumbnail  category-auglysingar" id="the-post">
			
			<div class="single-post-thumb">
			<img width="561" height="330" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="60099" data-permalink="http://snaefellingar.is/snaefellsnes/byggdastefna-i-stykkisholmi/attachment/vef-kor/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-orig-size="561,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vef.kor" data-image-description="" data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-lazy-src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?resize=561%2C330" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Kór Glerárkirkju í Grundarfjarðarkirkju</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10. október, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/auglysingar/" rel="category tag">Auglýsingar</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img data-attachment-id="60099" data-permalink="http://snaefellingar.is/snaefellsnes/byggdastefna-i-stykkisholmi/attachment/vef-kor/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-orig-size="561,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vef.kor" data-image-description data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" class="alignright size-full wp-image-60099" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="561" height="347" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?resize=561%2C347"><noscript><img data-attachment-id="60099" data-permalink="http://snaefellingar.is/snaefellsnes/byggdastefna-i-stykkisholmi/attachment/vef-kor/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-orig-size="561,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vef.kor" data-image-description="" data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?fit=561%2C347" class="alignright size-full wp-image-60099" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?resize=561%2C347" alt="" width="561" height="347" data-recalc-dims="1" /></noscript></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7mTqt-fDN" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=K%C3%B3r+Gler%C3%A1rkirkju+%C3%AD+Grundarfjar%C3%B0arkirkju&url=https://wp.me/p7mTqt-fDN" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p7mTqt-fDN&amp;description=K%C3%B3r+Gler%C3%A1rkirkju+%C3%AD+Grundarfjar%C3%B0arkirkju&amp;media=https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/vef.kor_.png?resize=561%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-10-10T19:52:09+00:00","datePublished":"2018-10-10T19:52:09+00:00","dateModified":"2018-10-10T19:52:09+00:00","headline":"K\u00f3r Gler\u00e1rkirkju \u00ed Grundarfjar\u00f0arkirkju","name":"K\u00f3r Gler\u00e1rkirkju \u00ed Grundarfjar\u00f0arkirkju","keywords":[],"url":"http:\/\/snaefellingar.is\/auglysingar\/kor-glerarkirkju-i-grundarfjardarkirkju\/","description":"","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/www.instagram.com\/snaefellingar.is\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/auglysingar\/kor-glerarkirkju-i-grundarfjardarkirkju\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/snaefellingar.is\/author\/admin\/"},"articleSection":"Augl\u00fdsingar","articleBody":"","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/10\/vef.kor_.png?fit=561%2C347","width":696,"height":347}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 11. október, 2018 20:30			</li>

		
			
			<li class="eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/snaefell-hottur-1-deild-kk-mens-basketball-match/">Snæfell &#8211; Höttur 1.deild kk &#8211; Mens basketball match</a> on 12. október, 2018 19:15			</li>

		
			
			<li class="eo-event-venue-grundarfjardarkirkja eo-event-cat-english eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/tonleikar-i-grundarfjardarkirkju-kor-glerarkirkju-concert-in-grundarfjordur/">Tónleikar í Grundarfjarðarkirkju: Kór Glerárkirkju Concert in Grundarfjordur</a> on 13. október, 2018 17:00			</li>

		
			
			<li class="eo-event-venue-fosshotel-stykkisholmur eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-multi-day" >
				<a href="http://snaefellingar.is/events/event/byggdaradstefna-2018/">Byggðaráðstefna 2018</a> on 16. október, 2018 10:30			</li>

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 18. október, 2018 20:30			</li>

		
			
			<li class="eo-event-venue-ithrottamidstod-stykkisholms eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/snaefell-haukar-mfl-kvk-womens-basketball-match/">Snæfell &#8211; Haukar Mfl. kvk. &#8211; Womens basketball match</a> on 19. október, 2018 19:15			</li>

		
			
			<li class="eo-event-venue-frystiklefinn eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/fjolmenningarhatid-2018-multi-kulti-festival/">Fjölmenningarhátíð 2018 / Multi Kulti Festival</a> on 20. október, 2018			</li>

		
			
			<li class="eo-event-venue-frystiklefinn eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/fjolmenningarhatid-2018/">Fjölmenningarhátíð 2018</a> on 20. október, 2018 14:00			</li>

		
			
			<li class="eo-event-venue-ithrottamidstod-stykkisholms eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/snaefell-skallagrimur-mfl-kvk-womens-basketball-match/">Snæfell &#8211; Skallagrímur Mfl.kvk. &#8211; Womens basketball match</a> on 24. október, 2018 19:15			</li>

		
			
			<li class="eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/nordurljosin-menningarhatid-stykkisholmi-culture-town-festival-in-stykkisholmur/">Norðurljósin menningarhátíð Stykkishólmi /Culture town festival in Stykkisholmur</a> on 25. október, 2018			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/snaefellingar.is/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="http://snaefellingar.is" method="get"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="414">Atvinna</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="394">Sveitastjórnarkosningar 2018</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="http://snaefellingar.is/um-vefinn/" title="Auglýsingar og efni á Snæfellsnesi" >
				<img src="http://snaefellingar.is/wp-content/uploads/2018/08/snaefellingar.is_-1.png" alt="Auglýsingar og efni á Snæfellsnesi" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/horpurnar/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="60055" data-permalink="http://snaefellingar.is/events/event/menningarminjar-a-snaefellsnesi/attachment/silfurgata-1-vef-1-5/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?fit=1200%2C713" data-orig-size="1200,713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537948285&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silfurgata-1-vef-1" data-image-description="" data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?fit=1200%2C713" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?fit=1200%2C713" data-lazy-src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?resize=110%2C75" data-lazy-srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/10/silfurgata-1-vef-1.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/horpurnar/">Hörpurnar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7. október, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/haustferd-um-snaefellsnesid/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="60002" data-permalink="http://snaefellingar.is/adsent/haustferd-um-snaefellsnesid/attachment/20180911_144811/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20180911_144811" data-image-description="" data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?fit=1200%2C675" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?fit=1200%2C675" data-lazy-src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?resize=110%2C75" data-lazy-srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/09/20180911_144811.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/haustferd-um-snaefellsnesid/">Haustferð um  Snæfellsnesið</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27. september, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/kroatiskir-kalbogglar/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="60004" data-permalink="http://snaefellingar.is/adsent/haustferd-um-snaefellsnesid/attachment/42532750_1354720831329265_1678238314630479872_n/" data-orig-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42532750_1354720831329265_1678238314630479872_n" data-image-description="" data-medium-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?fit=1280%2C720" data-large-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?fit=1280%2C720" data-lazy-src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?resize=110%2C75" data-lazy-srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?resize=110%2C75 110w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/09/42532750_1354720831329265_1678238314630479872_n.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/kroatiskir-kalbogglar/">Króatískir kálbögglar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27. september, 2018</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/auglysingar/kor-glerarkirkju-i-grundarfjardarkirkju/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/snaefellingar.is/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://snaefellingar.is/wp-admin/admin-ajax.php";
</script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.M2E4MWE5Zg==.YjAxMDcwNzQ1ZTU5N.DI4MTgxY2Q0ZGVhYzEwM2ZkZmM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"is","ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","nonce":"da3f2318f0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Athugasemd","post_comment":"Senda inn athugasemd","write_comment":"Skrifa athugasemd...","loading_comments":"Hle\u00f0 athugasemdir...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Myndav\u00e9l","aperture":"Lj\u00f3sop","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/snaefellingar.is\/wp-login.php?redirect_to=http%3A%2F%2Fsnaefellingar.is%2Fauglysingar%2Fkor-glerarkirkju-i-grundarfjardarkirkju%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">T\u00f6lvup\u00f3stur (Krafist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nafn (Krafist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Vefur<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'108890629',post:'60127',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '60127' ]);
</script>
</body>
</html>