<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Lukkulegar með Landsmótið - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Signý og Valdís fóru á Landsmót 2018 og kepptu í barnaflokki fyrir Snæfelling. Viðtal við þær stöllur er hægt að hlusta á hér."/>
<link rel="canonical" href="http://snaefellingar.is/frettir/lukkulegar-med-landsmotid/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lukkulegar með Landsmótið - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Signý og Valdís fóru á Landsmót 2018 og kepptu í barnaflokki fyrir Snæfelling. Viðtal við þær stöllur er hægt að hlusta á hér." />
<meta property="og:url" content="http://snaefellingar.is/frettir/lukkulegar-med-landsmotid/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Fréttir" />
<meta property="article:published_time" content="2018-07-04T19:41:54+00:00" />
<meta property="article:modified_time" content="2018-07-04T19:43:24+00:00" />
<meta property="og:updated_time" content="2018-07-04T19:43:24+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="898" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Signý og Valdís fóru á Landsmót 2018 og kepptu í barnaflokki fyrir Snæfelling. Viðtal við þær stöllur er hægt að hlusta á hér." />
<meta name="twitter:title" content="Lukkulegar með Landsmótið - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?fit=1200%2C898" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/snaefellingar.is\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"http:\/\/snaefellingar.is\/#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"f0da84321c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7mTqt-fqH' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Flukkulegar-med-landsmotid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Flukkulegar-med-landsmotid%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=270%2C270" />
</head>
<body id="top" class="post-template-default single single-post postid-59315 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Fimmtudagur , 5. júlí 2018</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/lukkulegar-med-landsmotid/" title="Lukkulegar með Landsmótið"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?resize=660%2C330" width="660" height="330" alt="Lukkulegar með Landsmótið" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/lukkulegar-med-landsmotid/" title="Lukkulegar með Landsmótið">Lukkulegar með Landsmótið</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4. júlí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/halldor-halldorsson-fer-fyrir-islenska-kalkthorungafelaginu-a-islandi/" title="Halldór Halldórsson fer fyrir Íslenska kalkþörungafélaginu á Íslandi"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?resize=110%2C75" width="110" height="75" alt="Halldór Halldórsson fer fyrir Íslenska kalkþörungafélaginu á Íslandi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/halldor-halldorsson-fer-fyrir-islenska-kalkthorungafelaginu-a-islandi/" title="Halldór Halldórsson fer fyrir Íslenska kalkþörungafélaginu á Íslandi">Halldór Halldórsson fer fyrir Íslenska kalkþörungafélaginu á Íslandi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/hvad-kveikti-i-sigurdi/" title="Hvað kveikti í Sigurði?"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/1414777474_591e.jpg?resize=110%2C75" width="110" height="75" alt="Hvað kveikti í Sigurði?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/hvad-kveikti-i-sigurdi/" title="Hvað kveikti í Sigurði?">Hvað kveikti í Sigurði?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gistirymum-fjolgar-i-stykkisholmi/" title="Gistirýmum fjölgar í Stykkishólmi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/eydis-1.jpg?resize=110%2C75" width="110" height="75" alt="Gistirýmum fjölgar í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gistirymum-fjolgar-i-stykkisholmi/" title="Gistirýmum fjölgar í Stykkishólmi">Gistirýmum fjölgar í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/agaetu-snaefellingar/" title="Ágætu Snæfellingar"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/Nytt_2001_Snaefell_merki.png?resize=110%2C75" width="110" height="75" alt="Ágætu Snæfellingar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/agaetu-snaefellingar/" title="Ágætu Snæfellingar">Ágætu Snæfellingar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/skotthufan-i-norska-husinu-30-juni/" title="Skotthúfan í Norska húsinu 30. júní"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/20180606_174253_HDR.jpg?resize=110%2C75" width="110" height="75" alt="Skotthúfan í Norska húsinu 30. júní" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/skotthufan-i-norska-husinu-30-juni/" title="Skotthúfan í Norska húsinu 30. júní">Skotthúfan í Norska húsinu 30. júní</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/17-juni-2/" title="17. júní"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/F07B3BD8-55B6-4A3D-BD3F-DCE7DC02F7D8.jpg?resize=110%2C75" width="110" height="75" alt="17. júní" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/17-juni-2/" title="17. júní">17. júní</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/streita-fullordinna-minnst-a-landinu-a-vesturlandi/" title="Streita fullorðinna minnst á landinu á Vesturlandi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/Screen-Shot-2018-06-07-at-14.49.31.png?resize=490%2C315" width="660" height="330" alt="Streita fullorðinna minnst á landinu á Vesturlandi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/streita-fullordinna-minnst-a-landinu-a-vesturlandi/" title="Streita fullorðinna minnst á landinu á Vesturlandi">Streita fullorðinna minnst á landinu á Vesturlandi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7. júní, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=110%2C75" width="110" height="75" alt="Innanhússmót HSH í  frjálsum íþróttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum">Innanhússmót HSH í  frjálsum íþróttum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/helgafellssveit-urslit-kosninga/" title="Helgafellssveit &#8211; úrslit kosninga">Helgafellssveit &#8211; úrslit kosninga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/byggdaaaetlun/" title="Byggðaáætlun">Byggðaáætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/bjorg-agustsdottir-nyr-baejarstjori-grundfirdinga/" title="Björg Ágústsdóttir nýr bæjarstjóri Grundfirðinga"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/bjorg-e1529612638438.jpg?resize=660%2C330" width="660" height="330" alt="Björg Ágústsdóttir nýr bæjarstjóri Grundfirðinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/bjorg-agustsdottir-nyr-baejarstjori-grundfirdinga/" title="Björg Ágústsdóttir nýr bæjarstjóri Grundfirðinga">Björg Ágústsdóttir nýr bæjarstjóri Grundfirðinga</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fundad/" title="Fundað">Fundað</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/streita-fullordinna-minnst-a-landinu-a-vesturlandi/" title="Streita fullorðinna minnst á landinu á Vesturlandi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/Screen-Shot-2018-06-07-at-14.49.31.png?resize=110%2C75" width="110" height="75" alt="Streita fullorðinna minnst á landinu á Vesturlandi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/streita-fullordinna-minnst-a-landinu-a-vesturlandi/" title="Streita fullorðinna minnst á landinu á Vesturlandi">Streita fullorðinna minnst á landinu á Vesturlandi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=110%2C75" width="110" height="75" alt="Innanhússmót HSH í  frjálsum íþróttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum">Innanhússmót HSH í  frjálsum íþróttum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikjanamskeid-vikings-reynis/" title="Leikjanámskeið Víkings/Reynis"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/reiðnámskeið-juni18.jpg?resize=660%2C330" width="660" height="330" alt="Leikjanámskeið Víkings/Reynis" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikjanamskeid-vikings-reynis/" title="Leikjanámskeið Víkings/Reynis">Leikjanámskeið Víkings/Reynis</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sumarleikarid-hafid/" title="Sumarleikárið hafið"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/Journey-summer-poster-01.jpg?resize=110%2C75" width="110" height="75" alt="Sumarleikárið hafið" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sumarleikarid-hafid/" title="Sumarleikárið hafið">Sumarleikárið hafið</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snaefellsbaeingar-arsins/" title="Snæfellsbæingar ársins"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/BY5A4818.jpg?resize=110%2C75" width="110" height="75" alt="Snæfellsbæingar ársins" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/snaefellsbaeingar-arsins/" title="Snæfellsbæingar ársins">Snæfellsbæingar ársins</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/faeding-a-heilsugaeslunni-i-olafsvik/" title="Fæðing á Heilsugæslunni í Ólafsvík"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/Börn-Luba.jpg?resize=110%2C75" width="110" height="75" alt="Fæðing á Heilsugæslunni í Ólafsvík" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/faeding-a-heilsugaeslunni-i-olafsvik/" title="Fæðing á Heilsugæslunni í Ólafsvík">Fæðing á Heilsugæslunni í Ólafsvík</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/hressir-krakkar-a-silaveidum/" title="Hressir krakkar á sílaveiðum"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_1685.jpg?resize=110%2C75" width="110" height="75" alt="Hressir krakkar á sílaveiðum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/hressir-krakkar-a-silaveidum/" title="Hressir krakkar á sílaveiðum">Hressir krakkar á sílaveiðum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/thjodhatidardagurinn-haldinn-hatidlegur/" title="Þjóðhátíðardagurinn haldinn hátíðlegur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/8362.jpg?resize=110%2C75" width="110" height="75" alt="Þjóðhátíðardagurinn haldinn hátíðlegur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/thjodhatidardagurinn-haldinn-hatidlegur/" title="Þjóðhátíðardagurinn haldinn hátíðlegur">Þjóðhátíðardagurinn haldinn hátíðlegur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ipad-i-sjukrabilinn/" title="Ipad í sjúkrabílinn"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/8361.jpg?resize=110%2C75" width="110" height="75" alt="Ipad í sjúkrabílinn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ipad-i-sjukrabilinn/" title="Ipad í sjúkrabílinn">Ipad í sjúkrabílinn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/streita-fullordinna-minnst-a-landinu-a-vesturlandi/" title="Streita fullorðinna minnst á landinu á Vesturlandi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/Screen-Shot-2018-06-07-at-14.49.31.png?resize=490%2C315" width="660" height="330" alt="Streita fullorðinna minnst á landinu á Vesturlandi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/streita-fullordinna-minnst-a-landinu-a-vesturlandi/" title="Streita fullorðinna minnst á landinu á Vesturlandi">Streita fullorðinna minnst á landinu á Vesturlandi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7. júní, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/byggdaaaetlun/" title="Byggðaáætlun">Byggðaáætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/6124.jpg?resize=110%2C75" width="110" height="75" alt="Dreifing á miðvikudag!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!">Dreifing á miðvikudag!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/vetrarthjonusta/" title="Vetrarþjónusta"><img src="http://snaefellingar.is/wp-content/uploads/2018/05/vegagerdin.bmp" width="110" height="75" alt="Vetrarþjónusta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/vetrarthjonusta/" title="Vetrarþjónusta">Vetrarþjónusta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/1e05e3cd-a328-477a-93a1-7690e40ddd07#new_tab" title="Stykkishólms-Pósturinn 5. júlí 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=660%2C283" width="660" height="330" alt="Stykkishólms-Pósturinn 5. júlí 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/1e05e3cd-a328-477a-93a1-7690e40ddd07#new_tab" title="Stykkishólms-Pósturinn 5. júlí 2018">Stykkishólms-Pósturinn 5. júlí 2018</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4. júlí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/5193f274-2dd8-42c0-b068-28ae7ee6cf6e#new_tab" title="Bæjarblaðið Jökull 27. júní 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 27. júní 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/5193f274-2dd8-42c0-b068-28ae7ee6cf6e#new_tab" title="Bæjarblaðið Jökull 27. júní 2018">Bæjarblaðið Jökull 27. júní 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://indd.adobe.com/view/044b35b0-27a9-41eb-8a0e-7af471c590e2#new_tab" title="Stykkishólms-Pósturinn 28. júní 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 28. júní 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/044b35b0-27a9-41eb-8a0e-7af471c590e2#new_tab" title="Stykkishólms-Pósturinn 28. júní 2018">Stykkishólms-Pósturinn 28. júní 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. júní, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/26e8e218-e420-4161-a149-e81cc7e7e119#new_tab" title="Bæjarblaðið Jökull 20. júní 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 20. júní 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/26e8e218-e420-4161-a149-e81cc7e7e119#new_tab" title="Bæjarblaðið Jökull 20. júní 2018">Bæjarblaðið Jökull 20. júní 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/1e4c1df4-8519-40d8-b15c-cd0585db02ee#new_tab" title="Stykkishólms-Pósturinn 21. júní 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 21. júní 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/1e4c1df4-8519-40d8-b15c-cd0585db02ee#new_tab" title="Stykkishólms-Pósturinn 21. júní 2018">Stykkishólms-Pósturinn 21. júní 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. júní, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/9b025134-a4d4-490c-8724-642f6dcf302e#new_tab" title="Bæjarblaðið Jökull 14. júní 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 14. júní 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/9b025134-a4d4-490c-8724-642f6dcf302e#new_tab" title="Bæjarblaðið Jökull 14. júní 2018">Bæjarblaðið Jökull 14. júní 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. júní, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/fba3792f-2c2c-43e6-9912-ffc8d533ac3b#new_tab" title="Stykkishólms-Pósturinn 14. júní 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 14. júní 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/fba3792f-2c2c-43e6-9912-ffc8d533ac3b#new_tab" title="Stykkishólms-Pósturinn 14. júní 2018">Stykkishólms-Pósturinn 14. júní 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13. júní, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-59315 post type-post status-publish format-standard has-post-thumbnail  category-frettir category-snaefellsnes category-stykkisholmur-2" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="59311" data-permalink="http://snaefellingar.is/?attachment_id=59311" data-orig-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?fit=1200%2C898" data-orig-size="1200,898" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;anna.melsted@anok.is&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530625202&quot;,&quot;copyright&quot;:&quot;Anok margmidlun ehf Iceland&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silfurgata-1-vef-1" data-image-description="" data-medium-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?fit=1200%2C898" data-large-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?fit=1200%2C898" data-lazy-src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?resize=660%2C330" data-lazy-srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?resize=660%2C330 660w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?resize=1050%2C525 1050w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Lukkulegar með Landsmótið</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>4. júlí, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/frettir/" rel="category tag">Fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a>, <a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/" rel="category tag">Stykkishólmur fréttir</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-59315-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/07\/36511225_10212790332736204_8179864111148957696_n.jpg?fit=675%2C1200&quot;,&quot;id&quot;:&quot;59318&quot;,&quot;title&quot;:&quot;36511225_10212790332736204_8179864111148957696_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00c1 \u00e6fingu \u00ed V\u00ed\u00f0idal fyrir Landsm\u00f3ti\u00f0&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/07\/36513669_10212790333296218_2946307961162563584_n.jpg?fit=1200%2C800&quot;,&quot;id&quot;:&quot;59319&quot;,&quot;title&quot;:&quot;36513669_10212790333296218_2946307961162563584_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sign\u00fd \u00ed keppni \u00e1 Landsm\u00f3ti&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/07\/36569510_10216438973191823_7169599670400843776_n.jpg?fit=768%2C1024&quot;,&quot;id&quot;:&quot;59320&quot;,&quot;title&quot;:&quot;36569510_10216438973191823_7169599670400843776_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Vald\u00eds a\u00f0 lokinni keppni \u00e1 Landsm\u00f3tinu&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/07\/36588254_10212790333616226_3563465036129107968_n.jpg?fit=1200%2C800&quot;,&quot;id&quot;:&quot;59321&quot;,&quot;title&quot;:&quot;36588254_10212790333616226_3563465036129107968_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Ri\u00f0ill Sign\u00fdjar&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/07\/silfurgata-1-vef-1.jpg?fit=1200%2C898&quot;,&quot;id&quot;:&quot;59311&quot;,&quot;title&quot;:&quot;silfurgata-1-vef-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p>Haldið var úrtökumót hjá hestamannafélaginu Snæfellingi 16. júní s.l. hér í Stykkishólmi þar sem keppt var um þátttökurétt á Landsmóti sem fram fer um þessar mundir í Víðidalnum í Reykjavík. Snæfellingur má senda þrjá keppendur í flokki barna, unglinga og ungmenna og var keppt í þeim flokkum á úrtökumótinu. Barna- og unglingastarf hefur vaxið mjög á svæðinu og á bygging reiðskemma hér á Snæfellsnesi líklega stóran þátt í því. Níu ungir knapar öðluðust þátttökurétt á Landsmótinu frá Snæfellingi og fóru á Landsmótið. Það voru þau: Valdís María Eggertsdóttir, Signý Sævarsdóttir frá Stykkishólmi og Gísli Sigurbjörnsson frá Minni-Borg í barnaflokki. Í ungmennaflokki: Fanney Gunnarsdóttir; Brimilsvöllum Ólafsvík, Borghildur Gunnarsdóttir, Hrísdal og Guðný Margrét Siguroddsdóttir, Hrísdal. Keppendur í unglingaflokki voru einnig þrír, Brynja Gná Heiðarsdóttir, Grundarfirði, Hafdís Lóa Sigurbjörnsdóttir Minni-Borg og Fjóla Rún Sölvadóttir, Ólafsvík. Þær Valdís og Signý litu við á ritstjórn Stykkishólms-Póstsins í spjall í vikunni: Valdís er 12 ára og Signý 11 ára og hafa haft áhuga á hestum síðan þær voru smábörn og hafa verið viðloðandi hesthúsin frá því þær muna eftir sér. Báðar hafa þær keppt á mótum áður en fóru nú í fyrsta sinn á Landsmót. Þær kepptu á tveimur hestum á úrtökumótinu hér í Hólminum og komst Signý áfram á Hamri frá Hrappsstöðum og Valdís á hestinum Spurningu frá Stykkishólmi. Til að komast áfram þurfti að sýna færni í stökki, tölti og feti. 78 keppendur tóku þátt í barnaflokki á Landsmótinu og komust 30 áfram í milliriðil. Þrátt fyrir að komast ekki þangað að þessu sinni þá segja þær stöllur þetta hafi verið mikla reynslu sem þær muni byggja á og nú þurfi bara að halda áfram að æfa fyrir næstu mót, því þær stefna á Landsmótið 2020. Landsmótið stendur yfir fram á sunnudag.</p>
<p>Viðtalið við þær stöllur er hægt að hlusta á hér!</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-59315-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://snaefellingar.is/wp-content/uploads/2018/07/signy-og-valdis_landsmot_2018.mp3?_=1" /><a href="http://snaefellingar.is/wp-content/uploads/2018/07/signy-og-valdis_landsmot_2018.mp3">http://snaefellingar.is/wp-content/uploads/2018/07/signy-og-valdis_landsmot_2018.mp3</a></audio>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7mTqt-fqH" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Lukkulegar+me%C3%B0+Landsm%C3%B3ti%C3%B0&url=https://wp.me/p7mTqt-fqH" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p7mTqt-fqH&amp;description=Lukkulegar+me%C3%B0+Landsm%C3%B3ti%C3%B0&amp;media=https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/07/silfurgata-1-vef-1.jpg?resize=660%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-07-04T19:41:54+00:00","datePublished":"2018-07-04T19:41:54+00:00","dateModified":"2018-07-04T19:43:24+00:00","headline":"Lukkulegar me\u00f0 Landsm\u00f3ti\u00f0","name":"Lukkulegar me\u00f0 Landsm\u00f3ti\u00f0","keywords":[],"url":"http:\/\/snaefellingar.is\/frettir\/lukkulegar-med-landsmotid\/","description":"Haldi\u00f0 var \u00fart\u00f6kum\u00f3t hj\u00e1 hestamannaf\u00e9laginu Sn\u00e6fellingi 16. j\u00fan\u00ed s.l. h\u00e9r \u00ed Stykkish\u00f3lmi \u00fear sem keppt var um \u00fe\u00e1ttt\u00f6kur\u00e9tt \u00e1 Landsm\u00f3ti sem fram fer um \u00feessar mundir \u00ed V\u00ed\u00f0idalnum \u00ed Reykjav\u00edk. Sn\u00e6fellin","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/www.instagram.com\/snaefellingar.is\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/frettir\/lukkulegar-med-landsmotid\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/snaefellingar.is\/author\/admin\/"},"articleSection":"Fr\u00e9ttir,Sn\u00e6fellsnes,Stykkish\u00f3lmur fr\u00e9ttir","articleBody":"\r\n\r\nHaldi\u00f0 var \u00fart\u00f6kum\u00f3t hj\u00e1 hestamannaf\u00e9laginu Sn\u00e6fellingi 16. j\u00fan\u00ed s.l. h\u00e9r \u00ed Stykkish\u00f3lmi \u00fear sem keppt var um \u00fe\u00e1ttt\u00f6kur\u00e9tt \u00e1 Landsm\u00f3ti sem fram fer um \u00feessar mundir \u00ed V\u00ed\u00f0idalnum \u00ed Reykjav\u00edk. Sn\u00e6fellingur m\u00e1 senda \u00ferj\u00e1 keppendur \u00ed flokki barna, unglinga og ungmenna og var keppt \u00ed \u00feeim flokkum \u00e1 \u00fart\u00f6kum\u00f3tinu. Barna- og unglingastarf hefur vaxi\u00f0 mj\u00f6g \u00e1 sv\u00e6\u00f0inu og \u00e1 bygging rei\u00f0skemma h\u00e9r \u00e1 Sn\u00e6fellsnesi l\u00edklega st\u00f3ran \u00fe\u00e1tt \u00ed \u00fev\u00ed. N\u00edu ungir knapar \u00f6\u00f0lu\u00f0ust \u00fe\u00e1ttt\u00f6kur\u00e9tt \u00e1 Landsm\u00f3tinu fr\u00e1 Sn\u00e6fellingi og f\u00f3ru \u00e1 Landsm\u00f3ti\u00f0. \u00dea\u00f0 voru \u00feau: Vald\u00eds Mar\u00eda Eggertsd\u00f3ttir, Sign\u00fd S\u00e6varsd\u00f3ttir fr\u00e1 Stykkish\u00f3lmi og G\u00edsli Sigurbj\u00f6rnsson fr\u00e1 Minni-Borg \u00ed barnaflokki. \u00cd ungmennaflokki: Fanney Gunnarsd\u00f3ttir; Brimilsv\u00f6llum \u00d3lafsv\u00edk, Borghildur Gunnarsd\u00f3ttir, Hr\u00edsdal og Gu\u00f0n\u00fd Margr\u00e9t Siguroddsd\u00f3ttir, Hr\u00edsdal. Keppendur \u00ed unglingaflokki voru einnig \u00fer\u00edr, Brynja Gn\u00e1 Hei\u00f0arsd\u00f3ttir, Grundarfir\u00f0i, Hafd\u00eds L\u00f3a Sigurbj\u00f6rnsd\u00f3ttir Minni-Borg og Fj\u00f3la R\u00fan S\u00f6lvad\u00f3ttir, \u00d3lafsv\u00edk. \u00de\u00e6r Vald\u00eds og Sign\u00fd litu vi\u00f0 \u00e1 ritstj\u00f3rn Stykkish\u00f3lms-P\u00f3stsins \u00ed spjall \u00ed vikunni: Vald\u00eds er 12 \u00e1ra og Sign\u00fd 11 \u00e1ra og hafa haft \u00e1huga \u00e1 hestum s\u00ed\u00f0an \u00fe\u00e6r voru sm\u00e1b\u00f6rn og hafa veri\u00f0 vi\u00f0lo\u00f0andi hesth\u00fasin fr\u00e1 \u00fev\u00ed \u00fe\u00e6r muna eftir s\u00e9r. B\u00e1\u00f0ar hafa \u00fe\u00e6r keppt \u00e1 m\u00f3tum \u00e1\u00f0ur en f\u00f3ru n\u00fa \u00ed fyrsta sinn \u00e1 Landsm\u00f3t. \u00de\u00e6r kepptu \u00e1 tveimur hestum \u00e1 \u00fart\u00f6kum\u00f3tinu h\u00e9r \u00ed H\u00f3lminum og komst Sign\u00fd \u00e1fram \u00e1 Hamri fr\u00e1 Hrappsst\u00f6\u00f0um og Vald\u00eds \u00e1 hestinum Spurningu fr\u00e1 Stykkish\u00f3lmi. Til a\u00f0 komast \u00e1fram \u00feurfti a\u00f0 s\u00fdna f\u00e6rni \u00ed st\u00f6kki, t\u00f6lti og feti. 78 keppendur t\u00f3ku \u00fe\u00e1tt \u00ed barnaflokki \u00e1 Landsm\u00f3tinu og komust 30 \u00e1fram \u00ed milliri\u00f0il. \u00der\u00e1tt fyrir a\u00f0 komast ekki \u00feanga\u00f0 a\u00f0 \u00feessu sinni \u00fe\u00e1 segja \u00fe\u00e6r st\u00f6llur \u00feetta hafi veri\u00f0 mikla reynslu sem \u00fe\u00e6r muni byggja \u00e1 og n\u00fa \u00feurfi bara a\u00f0 halda \u00e1fram a\u00f0 \u00e6fa fyrir n\u00e6stu m\u00f3t, \u00fev\u00ed \u00fe\u00e6r stefna \u00e1 Landsm\u00f3ti\u00f0 2020. Landsm\u00f3ti\u00f0 stendur yfir fram \u00e1 sunnudag.\r\n\r\nVi\u00f0tali\u00f0 vi\u00f0 \u00fe\u00e6r st\u00f6llur er h\u00e6gt a\u00f0 hlusta \u00e1 h\u00e9r!\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/07\/silfurgata-1-vef-1.jpg?fit=1200%2C898","width":1200,"height":898}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 5. júlí, 2018 20:30			</li>

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 12. júlí, 2018 20:30			</li>

		
			
			<li class="eo-event-venue-frystiklefinn eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/sandara-rifsara-og-gufsaragledi-town-festival-in-hellissandur-rif/">Sandara-Rifsara og Gufsaragleði / Town Festival in Hellissandur/Rif</a> on 13. júlí, 2018			</li>

		
			
			<li class="eo-event-venue-frystiklefinn eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/sandara-rifsara-og-gufsaragledi-town-festival-in-hellissandur-rif/">Sandara-Rifsara og Gufsaragleði / Town Festival in Hellissandur/Rif</a> on 14. júlí, 2018			</li>

		
			
			<li class="eo-event-venue-frystiklefinn eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/sandara-rifsara-og-gufsaragledi-town-festival-in-hellissandur-rif/">Sandara-Rifsara og Gufsaragleði / Town Festival in Hellissandur/Rif</a> on 15. júlí, 2018			</li>

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 19. júlí, 2018 20:30			</li>

		
			
			<li class="eo-event-venue-felagsheimilid-grundarfirdi eo-event-cat-english eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/a-godri-stund-i-grundarfirdi-grundarfjordur-town-festival/">Á góðri stund í Grundarfirði &#8211; Grundarfjordur Town festival</a> on 23. júlí, 2018			</li>

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 26. júlí, 2018 20:30			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-multi-day" >
				<a href="http://snaefellingar.is/events/event/unglingalandsmot-umfi/">Unglingalandsmót UMFÍ</a> on 2. ágúst, 2018 16:00			</li>

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/coda-12-spora-fundur/">Coda 12 spora fundur</a> on 2. ágúst, 2018 20:30			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/snaefellingar.is/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="http://snaefellingar.is" method="get"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="394">Sveitastjórnarkosningar 2018</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/snaefellsnes/halldor-halldorsson-fer-fyrir-islenska-kalkthorungafelaginu-a-islandi/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="59295" data-permalink="http://snaefellingar.is/snaefellsnes/halldor-halldorsson-fer-fyrir-islenska-kalkthorungafelaginu-a-islandi/attachment/hh_rvk_hofn2/" data-orig-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?fit=900%2C1200" data-orig-size="900,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HH_Rvk_hofn2" data-image-description="" data-medium-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?fit=900%2C1200" data-large-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?fit=900%2C1200" data-lazy-src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?resize=110%2C75" data-lazy-srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?resize=110%2C75 110w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/HH_Rvk_hofn2.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/snaefellsnes/halldor-halldorsson-fer-fyrir-islenska-kalkthorungafelaginu-a-islandi/">Halldór Halldórsson fer fyrir Íslenska kalkþörungafélaginu á Íslandi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29. júní, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/frumvarp-um-veidigjoldin/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="59223" data-permalink="http://snaefellingar.is/frettir/gistirymum-fjolgar-i-stykkisholmi/attachment/mynd-5/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?fit=867%2C1200" data-orig-size="867,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bragi \u00de\u00f3r J\u00f3sefsson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Bragi \u00de\u00f3r J\u00f3sefsson&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mynd" data-image-description="" data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?fit=867%2C1200" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?fit=867%2C1200" data-lazy-src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?resize=110%2C75" data-lazy-srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/mynd.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/frumvarp-um-veidigjoldin/">Frumvarp um  veiðigjöldin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/haegeldad-lambalaeri-med-thistilhjortum-og-parmesan-osti/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="59231" data-permalink="http://snaefellingar.is/adsent/haegeldad-lambalaeri-med-thistilhjortum-og-parmesan-osti/attachment/36281890_10216653390550318_8339894047137071104_n/" data-orig-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?fit=750%2C1334" data-orig-size="750,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36281890_10216653390550318_8339894047137071104_n" data-image-description="" data-medium-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?fit=750%2C1334" data-large-file="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?fit=750%2C1334" data-lazy-src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?resize=110%2C75" data-lazy-srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/06/36281890_10216653390550318_8339894047137071104_n.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/haegeldad-lambalaeri-med-thistilhjortum-og-parmesan-osti/">Hægeldað lambalæri með þistilhjörtum og parmesan osti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2018</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/frettir/lukkulegar-med-landsmotid/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/snaefellingar.is/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://snaefellingar.is/wp-admin/admin-ajax.php";
</script>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='http://snaefellingar.is/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://snaefellingar.is/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.M2E4MWE5Zg==.YjAxMDcwNzQ1ZTU5N.DI4MTgxY2Q0ZGVhYzEwM2ZkZmM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"is","ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","nonce":"ac56a37fe1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Athugasemd","post_comment":"Senda inn athugasemd","write_comment":"Skrifa athugasemd...","loading_comments":"Hle\u00f0 athugasemdir...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Myndav\u00e9l","aperture":"Lj\u00f3sop","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/snaefellingar.is\/wp-login.php?redirect_to=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Flukkulegar-med-landsmotid%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">T\u00f6lvup\u00f3stur (Krafist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nafn (Krafist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Vefur<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/snaefellingar.is\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
var jetpackSlideshowSettings = {"spinner":"http:\/\/snaefellingar.is\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"is","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Sl\u00f6kkva \u00e1 skj\u00e1fylliham","mejs.fullscreen-on":"Fylla \u00fat \u00ed skj\u00e1","mejs.download-video":"S\u00e6kja myndband","mejs.fullscreen":"Heilskj\u00e1r","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Spila","mejs.pause":"Hl\u00e9","mejs.close":"Loka","mejs.time-slider":"T\u00edmasle\u00f0i","mejs.time-help-text":"Nota\u00f0u h\u00e6gri\/vinstri \u00f6rvahnappana til a\u00f0 hoppa fram\/aftur um eina sek\u00fandu, upp\/ni\u00f0ur til a\u00f0 hoppa fram\/aftur um t\u00edu sek\u00fandur.","mejs.time-skip-back":["Skip back 1 second","Hoppa aftur um %1 sek\u00fandur"],"mejs.captions-subtitles":"L\u00fdsingar\/Textar","mejs.captions-chapters":"Chapters","mejs.none":"Ekkert","mejs.mute-toggle":"Kveikja\/sl\u00f6kkva \u00e1 hlj\u00f3\u00f0i","mejs.volume-help-text":"Nota\u00f0u upp\/ni\u00f0ur \u00f6rvahnappana til a\u00f0 auka e\u00f0a minnka hlj\u00f3\u00f0styrkinn.","mejs.unmute":"Kveikja \u00e1 hlj\u00f3\u00f0i","mejs.mute":"Sl\u00f6kkva \u00e1 hlj\u00f3\u00f0i","mejs.volume-slider":"Hlj\u00f3\u00f0styrkssle\u00f0i","mejs.video-player":"Myndbandsspilari","mejs.audio-player":"T\u00f3nlistarspilari","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'108890629',post:'59315',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '59315' ]);
</script>
</body>
</html>