<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/frettir/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Samira Suleman, fyrirliði Víkings Ólafsvík, spilar ekki meira með liðinu í sumar. Samira, sem kemur frá Ghana og hefur leikið með Víkingi undanfarin ár, greindist með stórt æxli í kviðnum sem kallar á aðgerð. Fótbolti.net greinir frá. Hún hefur leikið 30 leiki fyrir félagið og skorað 23 mörk. Auk þess að spila með liðinu hefur &hellip;" />
<meta property="og:url" content="http://snaefellingar.is/frettir/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Fréttir" />
<meta property="article:published_time" content="2017-05-30T14:01:58+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2017/05/vikingur.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Samira Suleman, fyrirliði Víkings Ólafsvík, spilar ekki meira með liðinu í sumar. Samira, sem kemur frá Ghana og hefur leikið með Víkingi undanfarin ár, greindist með stórt æxli í kviðnum sem kallar á aðgerð. Fótbolti.net greinir frá. Hún hefur leikið 30 leiki fyrir félagið og skorað 23 mörk. Auk þess að spila með liðinu hefur &hellip;" />
<meta name="twitter:title" content="Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/vikingur.png?fit=960%2C960" />
<meta name="twitter:creator" content="@StykkPostur" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7mTqt-eaK' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Fsofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Fsofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="post-template-default single single-post postid-54482 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Miðvikudagur , 31. maí 2017</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/fsn.jpg?resize=660%2C330" width="660" height="330" alt="Útskrift Fjölbrautaskóli Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga">Útskrift Fjölbrautaskóli Snæfellinga</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. maí, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikskolaborn-i-bjarnarhofn/" title="Leikskólabörn í Bjarnarhöfn"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/krakkarlamb.jpg?resize=110%2C75" width="110" height="75" alt="Leikskólabörn í Bjarnarhöfn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikskolaborn-i-bjarnarhofn/" title="Leikskólabörn í Bjarnarhöfn">Leikskólabörn í Bjarnarhöfn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/stf-adur-vssi-afhendir-hve-gjof/" title="STF (áður VSSÍ) afhendir HVE gjöf"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/gjof-til-hve-verkstjorar-vef-2.jpg?resize=110%2C75" width="110" height="75" alt="STF (áður VSSÍ) afhendir HVE gjöf" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/stf-adur-vssi-afhendir-hve-gjof/" title="STF (áður VSSÍ) afhendir HVE gjöf">STF (áður VSSÍ) afhendir HVE gjöf</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fuglaskodun-og-sjostong/" title="Fuglaskoðun og sjóstöng"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/ocean-tours.jpg?resize=110%2C75" width="110" height="75" alt="Fuglaskoðun og sjóstöng" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fuglaskodun-og-sjostong/" title="Fuglaskoðun og sjóstöng">Fuglaskoðun og sjóstöng</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/vor-i-grunnskolanum/" title="Vor í Grunnskólanum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/18527584_1192126194249230_7660322394695510289_n.jpg?resize=110%2C75" width="110" height="75" alt="Vor í Grunnskólanum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/vor-i-grunnskolanum/" title="Vor í Grunnskólanum">Vor í Grunnskólanum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/rannsaka-aedarkollur/" title="Rannsaka æðarkollur"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/kolla.jpg?resize=110%2C75" width="110" height="75" alt="Rannsaka æðarkollur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/rannsaka-aedarkollur/" title="Rannsaka æðarkollur">Rannsaka æðarkollur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/myndir-fra-salsatonleikum-storsveitar-snaefellsness/" title="Myndir frá salsatónleikum Stórsveitar Snæfellsness"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/storsveit-tonleikar-salsa-vef-15.jpg?resize=110%2C75" width="110" height="75" alt="Myndir frá salsatónleikum Stórsveitar Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/myndir-fra-salsatonleikum-storsveitar-snaefellsness/" title="Myndir frá salsatónleikum Stórsveitar Snæfellsness">Myndir frá salsatónleikum Stórsveitar Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/fsn.jpg?resize=660%2C330" width="660" height="330" alt="Útskrift Fjölbrautaskóli Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga">Útskrift Fjölbrautaskóli Snæfellinga</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. maí, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikskolaborn-i-bjarnarhofn/" title="Leikskólabörn í Bjarnarhöfn"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/krakkarlamb.jpg?resize=110%2C75" width="110" height="75" alt="Leikskólabörn í Bjarnarhöfn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikskolaborn-i-bjarnarhofn/" title="Leikskólabörn í Bjarnarhöfn">Leikskólabörn í Bjarnarhöfn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuar-eyja-og-miklaholtshreppi-vilja-skoda-kosti-sameiningar/" title="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/03/breidablik-vef-7.jpg?resize=110%2C75" width="110" height="75" alt="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuar-eyja-og-miklaholtshreppi-vilja-skoda-kosti-sameiningar/" title="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar">Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arlegt-heradsmot-hsh-stykkisholmi/" title="Árlegt héraðsmót HSH í Stykkishólmi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/hsh.jpg?resize=110%2C75" width="110" height="75" alt="Árlegt héraðsmót HSH í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arlegt-heradsmot-hsh-stykkisholmi/" title="Árlegt héraðsmót HSH í Stykkishólmi">Árlegt héraðsmót HSH í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/strandhreinsiverkefni-snaefellsnesi-6-mai-2017/" title="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/strandhreinsun-vef-2.jpg?resize=110%2C75" width="110" height="75" alt="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/strandhreinsiverkefni-snaefellsnesi-6-mai-2017/" title="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017">Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/anaegdir-berlinarfarar/" title="Ánægðir Berlínarfarar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/vef-04052017-4.jpg?resize=110%2C75" width="110" height="75" alt="Ánægðir Berlínarfarar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/anaegdir-berlinarfarar/" title="Ánægðir Berlínarfarar">Ánægðir Berlínarfarar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/tilkynningar/hreinsum-island-norraeni-strandhreinsunardagurinn-fer-fram-laugardaginn-6-mai-snaefellsnesi/" title="Hreinsum Ísland: Norræni strandhreinsunardagurinn fer fram laugardaginn 6. maí á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/kort.png?resize=110%2C75" width="110" height="75" alt="Hreinsum Ísland: Norræni strandhreinsunardagurinn fer fram laugardaginn 6. maí á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/tilkynningar/hreinsum-island-norraeni-strandhreinsunardagurinn-fer-fram-laugardaginn-6-mai-snaefellsnesi/" title="Hreinsum Ísland: Norræni strandhreinsunardagurinn fer fram laugardaginn 6. maí á Snæfellsnesi">Hreinsum Ísland: Norræni strandhreinsunardagurinn fer fram laugardaginn 6. maí á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5. maí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/fsn.jpg?resize=660%2C330" width="660" height="330" alt="Útskrift Fjölbrautaskóli Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga">Útskrift Fjölbrautaskóli Snæfellinga</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. maí, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/myndir-fra-salsatonleikum-storsveitar-snaefellsness/" title="Myndir frá salsatónleikum Stórsveitar Snæfellsness"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/storsveit-tonleikar-salsa-vef-15.jpg?resize=110%2C75" width="110" height="75" alt="Myndir frá salsatónleikum Stórsveitar Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/myndir-fra-salsatonleikum-storsveitar-snaefellsness/" title="Myndir frá salsatónleikum Stórsveitar Snæfellsness">Myndir frá salsatónleikum Stórsveitar Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuar-eyja-og-miklaholtshreppi-vilja-skoda-kosti-sameiningar/" title="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/03/breidablik-vef-7.jpg?resize=110%2C75" width="110" height="75" alt="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuar-eyja-og-miklaholtshreppi-vilja-skoda-kosti-sameiningar/" title="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar">Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arlegt-heradsmot-hsh-stykkisholmi/" title="Árlegt héraðsmót HSH í Stykkishólmi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/hsh.jpg?resize=110%2C75" width="110" height="75" alt="Árlegt héraðsmót HSH í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arlegt-heradsmot-hsh-stykkisholmi/" title="Árlegt héraðsmót HSH í Stykkishólmi">Árlegt héraðsmót HSH í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/uppbrotsdagar-i-fsn/" title="Uppbrotsdagar í FSN"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/fsnfrett.jpg?resize=110%2C75" width="110" height="75" alt="Uppbrotsdagar í FSN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/uppbrotsdagar-i-fsn/" title="Uppbrotsdagar í FSN">Uppbrotsdagar í FSN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/strandhreinsiverkefni-snaefellsnesi-6-mai-2017/" title="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/strandhreinsun-vef-2.jpg?resize=110%2C75" width="110" height="75" alt="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/strandhreinsiverkefni-snaefellsnesi-6-mai-2017/" title="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017">Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ferdamenn-saekja-kviabryggju/" title="Ferðamenn sækja í Kvíabryggju"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/kviabryggja.jpg?resize=110%2C75" width="110" height="75" alt="Ferðamenn sækja í Kvíabryggju" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ferdamenn-saekja-kviabryggju/" title="Ferðamenn sækja í Kvíabryggju">Ferðamenn sækja í Kvíabryggju</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. maí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum/" title="Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/vikingur.png?resize=660%2C330" width="660" height="330" alt="Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum/" title="Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum">Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30. maí, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/fsn.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift Fjölbrautaskóli Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga">Útskrift Fjölbrautaskóli Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/namskeid-i-steinhoggi-2/" title="Námskeið í steinhöggi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Námskeið í steinhöggi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/namskeid-i-steinhoggi-2/" title="Námskeið í steinhöggi">Námskeið í steinhöggi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/atak-skograektarmalum-olafsvik/" title="Átak í skógræktarmálum í Ólafsvík"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-15.08.15.png?resize=110%2C75" width="110" height="75" alt="Átak í skógræktarmálum í Ólafsvík" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/atak-skograektarmalum-olafsvik/" title="Átak í skógræktarmálum í Ólafsvík">Átak í skógræktarmálum í Ólafsvík</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/aflabrogd-24-05-17/" title="Aflabrögð 24.05.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-15.04.41.png?resize=110%2C75" width="110" height="75" alt="Aflabrögð 24.05.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/aflabrogd-24-05-17/" title="Aflabrögð 24.05.17">Aflabrögð 24.05.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/nyir-eigendur-ad-hvitahusinu/" title="Nýir eigendur að Hvítahúsinu"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-14.24.07.png?resize=110%2C75" width="110" height="75" alt="Nýir eigendur að Hvítahúsinu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/nyir-eigendur-ad-hvitahusinu/" title="Nýir eigendur að Hvítahúsinu">Nýir eigendur að Hvítahúsinu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/myndir-fra-salsatonleikum-storsveitar-snaefellsness/" title="Myndir frá salsatónleikum Stórsveitar Snæfellsness"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/storsveit-tonleikar-salsa-vef-15.jpg?resize=110%2C75" width="110" height="75" alt="Myndir frá salsatónleikum Stórsveitar Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/myndir-fra-salsatonleikum-storsveitar-snaefellsness/" title="Myndir frá salsatónleikum Stórsveitar Snæfellsness">Myndir frá salsatónleikum Stórsveitar Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/fsn.jpg?resize=660%2C330" width="660" height="330" alt="Útskrift Fjölbrautaskóli Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/utskrift-fjolbrautaskoli-snaefellinga/" title="Útskrift Fjölbrautaskóli Snæfellinga">Útskrift Fjölbrautaskóli Snæfellinga</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. maí, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuar-eyja-og-miklaholtshreppi-vilja-skoda-kosti-sameiningar/" title="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/03/breidablik-vef-7.jpg?resize=110%2C75" width="110" height="75" alt="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuar-eyja-og-miklaholtshreppi-vilja-skoda-kosti-sameiningar/" title="Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar">Íbúar í Eyja- og Miklaholtshreppi vilja skoða kosti sameiningar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/engar-skemmdir-mannvirkjum/" title="Engar skemmdir á mannvirkjum"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/18426379_10212189848877987_1611462107_o.jpg?resize=110%2C75" width="110" height="75" alt="Engar skemmdir á mannvirkjum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/engar-skemmdir-mannvirkjum/" title="Engar skemmdir á mannvirkjum">Engar skemmdir á mannvirkjum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sinubruni-eyja-og-miklaholtshreppi/" title="Sinubruni í Eyja- og Miklaholtshreppi &#8211; MYNDIR"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/05/18472362_10212189853878112_1975923651_o.jpg?resize=110%2C75" width="110" height="75" alt="Sinubruni í Eyja- og Miklaholtshreppi &#8211; MYNDIR" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sinubruni-eyja-og-miklaholtshreppi/" title="Sinubruni í Eyja- og Miklaholtshreppi &#8211; MYNDIR">Sinubruni í Eyja- og Miklaholtshreppi &#8211; MYNDIR</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arlegt-heradsmot-hsh-stykkisholmi/" title="Árlegt héraðsmót HSH í Stykkishólmi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/hsh.jpg?resize=110%2C75" width="110" height="75" alt="Árlegt héraðsmót HSH í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/arlegt-heradsmot-hsh-stykkisholmi/" title="Árlegt héraðsmót HSH í Stykkishólmi">Árlegt héraðsmót HSH í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/strandhreinsiverkefni-snaefellsnesi-6-mai-2017/" title="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/strandhreinsun-vef-2.jpg?resize=110%2C75" width="110" height="75" alt="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/strandhreinsiverkefni-snaefellsnesi-6-mai-2017/" title="Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017">Strandhreinsiverkefni á Snæfellsnesi 6. maí 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/anaegdir-berlinarfarar/" title="Ánægðir Berlínarfarar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/vef-04052017-4.jpg?resize=110%2C75" width="110" height="75" alt="Ánægðir Berlínarfarar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/anaegdir-berlinarfarar/" title="Ánægðir Berlínarfarar">Ánægðir Berlínarfarar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5. maí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/72f7dff5-168d-4f58-9dbf-ddad386bfcb7#new_tab" title="Bæjarblaðið Jökull 31.maí 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=660%2C272" width="660" height="330" alt="Bæjarblaðið Jökull 31.maí 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/72f7dff5-168d-4f58-9dbf-ddad386bfcb7#new_tab" title="Bæjarblaðið Jökull 31.maí 2017">Bæjarblaðið Jökull 31.maí 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/ed5bcbaf-69ce-4ea1-ad37-2f1815a37917#new_tab" title="Bæjarblaðið Jökull 24.05.2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 24.05.2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/ed5bcbaf-69ce-4ea1-ad37-2f1815a37917#new_tab" title="Bæjarblaðið Jökull 24.05.2017">Bæjarblaðið Jökull 24.05.2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://indd.adobe.com/view/446d5a70-b8e4-454d-94d0-5ef1f952ac23#new_tab" title="Stykkishólms-Pósturinn 24.05.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 24.05.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/446d5a70-b8e4-454d-94d0-5ef1f952ac23#new_tab" title="Stykkishólms-Pósturinn 24.05.17">Stykkishólms-Pósturinn 24.05.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/4ddbe173-2474-4d8e-9ee0-9084144b4690" title="Bæjarblaðið Jökull 17.05.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 17.05.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/4ddbe173-2474-4d8e-9ee0-9084144b4690" title="Bæjarblaðið Jökull 17.05.17">Bæjarblaðið Jökull 17.05.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. maí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://indd.adobe.com/view/5426bb50-0d46-4aba-abea-074fd5e03624#new_tab" title="Stykkishólms-Pósturinn 18.04.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 18.04.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/5426bb50-0d46-4aba-abea-074fd5e03624#new_tab" title="Stykkishólms-Pósturinn 18.04.17">Stykkishólms-Pósturinn 18.04.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/51b59464-fbb2-41f5-b519-009d1ce83843#new_tab" title="Stykkishólms-Pósturinn 11.05.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 11.05.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/51b59464-fbb2-41f5-b519-009d1ce83843#new_tab" title="Stykkishólms-Pósturinn 11.05.17">Stykkishólms-Pósturinn 11.05.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. maí, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/55b6a0f7-d737-45c1-adc7-e23fabbd4ae0#new_tab" title="Stykkishólms-Pósturinn 04.05.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 04.05.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/55b6a0f7-d737-45c1-adc7-e23fabbd4ae0#new_tab" title="Stykkishólms-Pósturinn 04.05.17">Stykkishólms-Pósturinn 04.05.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. maí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-54482 post type-post status-publish format-standard has-post-thumbnail  category-frettir category-ithrottir category-snaefellsbaer-2 category-snaefellsnes" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Söfnun fyrir fyrirliða kvennaliðs Víkings – æxli fannst í kviðnum</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>30. maí, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/frettir/" rel="category tag">Fréttir</a>, <a href="http://snaefellingar.is/category/ithrottir/" rel="category tag">Íþróttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/" rel="category tag">Snæfellsbær fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Samira Suleman, fyrirliði Víkings Ólafsvík, spilar ekki meira með liðinu í sumar. Samira, sem kemur frá Ghana og hefur leikið með Víkingi undanfarin ár, greindist með stórt æxli í kviðnum sem kallar á aðgerð. <a href="http://fotbolti.net/news/30-05-2017/afall-i-olafsvik-fyrirlidinn-med-stort-aexli-i-kvidnum" target="_blank" rel="noopener noreferrer"><strong>Fótbolti.net</strong> </a>greinir frá.</p>
<p>Hún hefur leikið 30 leiki fyrir félagið og skorað 23 mörk. Auk þess að spila með liðinu hefur hún einnig komið að þjálfun yngri flokka félagsins.</p>
<p>Framundan er aðgerð og bataferli og hefur Víkingur sett af stað söfnun til að létta undir með Samiru.</p>
<p>Hægt er að leggja inn frjáls framlög á eftirfarandi reikning:</p>
<p><strong>Reikningsnúmer:</strong><br />
<strong>0190-05-060550</strong><br />
<strong>kt: 470579-0139</strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p7mTqt-eaK" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=S%C3%B6fnun+fyrir+fyrirli%C3%B0a+kvennali%C3%B0s+V%C3%ADkings+%E2%80%93+%C3%A6xli+fannst+%C3%AD+kvi%C3%B0num&url=http://wp.me/p7mTqt-eaK" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p7mTqt-eaK&amp;description=S%C3%B6fnun+fyrir+fyrirli%C3%B0a+kvennali%C3%B0s+V%C3%ADkings+%E2%80%93+%C3%A6xli+fannst+%C3%AD+kvi%C3%B0num&amp;media=https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/05/vikingur.png?resize=660%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-05-30T14:01:58+00:00","datePublished":"2017-05-30T14:01:58+00:00","dateModified":"2017-05-30T14:01:58+00:00","headline":"S\u00f6fnun fyrir fyrirli\u00f0a kvennali\u00f0s V\u00edkings \u2013 \u00e6xli fannst \u00ed kvi\u00f0num","name":"S\u00f6fnun fyrir fyrirli\u00f0a kvennali\u00f0s V\u00edkings \u2013 \u00e6xli fannst \u00ed kvi\u00f0num","keywords":[],"url":"http:\/\/snaefellingar.is\/frettir\/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum\/","description":"Samira Suleman, fyrirli\u00f0i V\u00edkings \u00d3lafsv\u00edk, spilar ekki meira me\u00f0 li\u00f0inu \u00ed sumar. Samira, sem kemur fr\u00e1 Ghana og hefur leiki\u00f0 me\u00f0 V\u00edkingi undanfarin \u00e1r, greindist me\u00f0 st\u00f3rt \u00e6xli \u00ed kvi\u00f0num sem kallar \u00e1","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/instagram.com\/stykkisholmsposturinn\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/frettir\/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum\/"},"author":{"@type":"Person","name":"G\u00edsli Sveinn Gretarsson G\u00edsli","url":"http:\/\/snaefellingar.is\/author\/gisli\/"},"articleSection":"Fr\u00e9ttir,\u00cd\u00fer\u00f3ttir,Sn\u00e6fellsb\u00e6r fr\u00e9ttir,Sn\u00e6fellsnes","articleBody":"Samira Suleman, fyrirli\u00f0i V\u00edkings \u00d3lafsv\u00edk, spilar ekki meira me\u00f0 li\u00f0inu \u00ed sumar. Samira, sem kemur fr\u00e1 Ghana og hefur leiki\u00f0 me\u00f0 V\u00edkingi undanfarin \u00e1r, greindist me\u00f0 st\u00f3rt \u00e6xli \u00ed kvi\u00f0num sem kallar \u00e1 a\u00f0ger\u00f0. F\u00f3tbolti.net greinir fr\u00e1.\r\n\r\nH\u00fan hefur leiki\u00f0 30 leiki fyrir f\u00e9lagi\u00f0 og skora\u00f0 23 m\u00f6rk. Auk \u00feess a\u00f0 spila me\u00f0 li\u00f0inu hefur h\u00fan einnig komi\u00f0 a\u00f0 \u00fej\u00e1lfun yngri flokka f\u00e9lagsins.\r\n\r\nFramundan er a\u00f0ger\u00f0 og bataferli og hefur V\u00edkingur sett af sta\u00f0 s\u00f6fnun til a\u00f0 l\u00e9tta undir me\u00f0 Samiru.\r\n\r\nH\u00e6gt er a\u00f0 leggja inn frj\u00e1ls framl\u00f6g \u00e1 eftirfarandi reikning:\r\n\r\nReikningsn\u00famer:\r\n0190-05-060550\r\nkt: 470579-0139","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/snaefellingar.is\/wp-content\/uploads\/2017\/05\/vikingur.png?fit=960%2C960","width":960,"height":960}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-venue-baeringsstofa eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-future" >
				<a href="http://snaefellingar.is/events/event/adalfundur-hatidarfelags-grundarfjardar/">Aðalfundur Hátíðarfélags Grundarfjarðar</a> á 1. júní, 2017 20:30			</li>

		
			
			<li class="eo-event-venue-frystiklefinn-rifi eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-future" >
				<a href="http://snaefellingar.is/events/event/tonleikarconcert-svavar-knutur-tim-mcmillan/">Tónleikar/Concert: Svavar Knútur &#038; Tim Mcmillan</a> á 2. júní, 2017 21:00			</li>

		
			
			<li class="eo-event-venue-vatnabudir eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/sveitamarkadur-fjosinu-vatnabudum-farmers-market-vatnabudir/">Sveitamarkaður í Fjósinu, Vatnabúðum &#8211; Farmers market at Vatnabúðir</a> á 10. júní, 2017			</li>

		
			
			<li class="eo-event-venue-vikingafelagid-glaesir eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/vikingahelgi-grundarfirdi-viking-weekend-grundarfjordur/">Víkingahelgi í Grundarfirði &#8211; Viking weekend in Grundarfjörður</a> á 10. júní, 2017			</li>

		
			
			<li class="eo-event-venue-frystiklefinn-rifi eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-future" >
				<a href="http://snaefellingar.is/events/event/mugison-i-frystiklefanum/">Mugison í Frystiklefanum</a> á 10. júní, 2017 21:00			</li>

		
			
			<li class="eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/snaefellsjokulhlaupid/">Snæfellsjökulhlaupið</a> á 1. júlí, 2017			</li>

		
			
			<li class="eo-event-venue-breidablik eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/sveitamarkadur-breidabliki-farmers-market-breidablik/">Sveitamarkaður á Breiðabliki &#8211; Farmers market at Breiðablik</a> á 1. júlí, 2017 12:00			</li>

		
			
			<li class="eo-event-venue-breidablik eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/sveitamarkadur-breidabliki-farmers-market-breidablik/">Sveitamarkaður á Breiðabliki &#8211; Farmers market at Breiðablik</a> á 2. júlí, 2017 12:00			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads125-widget-2" class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="mailto:auglysingar@snaefellingar.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/125x125.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="mailto:auglysingar@snaefellingar.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/125x125.png" alt="" />
				</a>			</div>
																												</div>
	<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/menningarslys-vid-strendur-landsins-ef-ekkert-verdur-ad-gert/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/lilja-rafney.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/lilja-rafney.jpg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/lilja-rafney.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/lilja-rafney.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/menningarslys-vid-strendur-landsins-ef-ekkert-verdur-ad-gert/">Menningarslys við strendur landsins ef ekkert verður að gert!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30. maí, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/atak-skograektarmalum-olafsvik/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-15.08.15.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-15.08.15.png?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-15.08.15.png?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-15.08.15.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/atak-skograektarmalum-olafsvik/">Átak í skógræktarmálum í Ólafsvík</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25. maí, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/hesteigendafelagid-hringur-olafsvik/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-15.02.56.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-15.02.56.png?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-15.02.56.png?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-15.02.56.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/hesteigendafelagid-hringur-olafsvik/">Hesteigendafélagið Hringur Ólafsvík</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. maí, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/frettir/sofnun-fyrir-fyrirlida-kvennalids-vikings-aexli-fannst-kvidnum/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone">Sími: 5342120 Netfang: frettir@snaefellingar.is</div><div class="confit-hours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.558e4bc5f7244511bf2d5c69f250b0dc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'108890629',post:'54482',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '54482' ]);
</script>
</body>
</html>