<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Úr fundargerðum Stykkishólmsbæjar - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/frettir/ur-fundargerdum-stykkisholmsbaejar-3/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Úr fundargerðum Stykkishólmsbæjar - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Bæjarstjórn Stykishólmsbæjar fundaði 22. júní sl. og voru mörg mál á dagskrá. Minniháttar breyting á deiliskipulagi Víkurhverfis var samþykkt að tillögu skipulags- og bygginganefndar. Breytingarnar eru svo: „Á Suðvesturhluta deiliskipulagssvæðisins er lóðum og byggingarreitum breytt þar sem komið er fyrir par- og raðhúsalóðum í stað einbýlishúsa. Götur breytast ekki en komið er fyrir hringtorgi við &hellip;" />
<meta property="og:url" content="http://snaefellingar.is/frettir/ur-fundargerdum-stykkisholmsbaejar-3/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Fréttir" />
<meta property="article:published_time" content="2017-06-29T10:00:48+00:00" />
<meta property="article:modified_time" content="2017-06-28T16:18:39+00:00" />
<meta property="og:updated_time" content="2017-06-28T16:18:39+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1025" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bæjarstjórn Stykishólmsbæjar fundaði 22. júní sl. og voru mörg mál á dagskrá. Minniháttar breyting á deiliskipulagi Víkurhverfis var samþykkt að tillögu skipulags- og bygginganefndar. Breytingarnar eru svo: „Á Suðvesturhluta deiliskipulagssvæðisins er lóðum og byggingarreitum breytt þar sem komið er fyrir par- og raðhúsalóðum í stað einbýlishúsa. Götur breytast ekki en komið er fyrir hringtorgi við &hellip;" />
<meta name="twitter:title" content="Úr fundargerðum Stykkishólmsbæjar - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?fit=1024%2C1025" />
<meta name="twitter:creator" content="@StykkPostur" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7mTqt-eht' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Fur-fundargerdum-stykkisholmsbaejar-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Ffrettir%2Fur-fundargerdum-stykkisholmsbaejar-3%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="post-template-default single single-post postid-54899 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Fimmtudagur , 29. júní 2017</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ur-fundargerdum-stykkisholmsbaejar-3/" title="Úr fundargerðum Stykkishólmsbæjar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=660%2C330" width="660" height="330" alt="Úr fundargerðum Stykkishólmsbæjar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ur-fundargerdum-stykkisholmsbaejar-3/" title="Úr fundargerðum Stykkishólmsbæjar">Úr fundargerðum Stykkishólmsbæjar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. júní, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sr-gisli-h-kolbeins-jardsunginn-dag/" title="Sr. Gísli H. Kolbeins jarðsunginn í dag"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Sr. Gísli H. Kolbeins jarðsunginn í dag" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sr-gisli-h-kolbeins-jardsunginn-dag/" title="Sr. Gísli H. Kolbeins jarðsunginn í dag">Sr. Gísli H. Kolbeins jarðsunginn í dag</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/tilkynningar/afmaeli-norska-hussins/" title="Afmæli Norska hússins"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/vefmyndir-2206-1-2.jpg?resize=110%2C75" width="110" height="75" alt="Afmæli Norska hússins" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/tilkynningar/afmaeli-norska-hussins/" title="Afmæli Norska hússins">Afmæli Norska hússins</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuakonnun-vegna-mogulegrar-sameiningar/" title="Íbúakönnun vegna mögulegrar sameiningar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/IMG_8047.jpg?resize=110%2C75" width="110" height="75" alt="Íbúakönnun vegna mögulegrar sameiningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuakonnun-vegna-mogulegrar-sameiningar/" title="Íbúakönnun vegna mögulegrar sameiningar">Íbúakönnun vegna mögulegrar sameiningar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/thjodhatidardagurinn-myndir/" title="Þjóðhátíðardagurinn &#8211; Myndir"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/vefmyndir-2206-9.jpg?resize=110%2C75" width="110" height="75" alt="Þjóðhátíðardagurinn &#8211; Myndir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/thjodhatidardagurinn-myndir/" title="Þjóðhátíðardagurinn &#8211; Myndir">Þjóðhátíðardagurinn &#8211; Myndir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/nsv-skorar-stjornvold/" title="NSV skorar á stjórnvöld"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/nsv_logo.jpg?resize=110%2C75" width="110" height="75" alt="NSV skorar á stjórnvöld" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/nsv-skorar-stjornvold/" title="NSV skorar á stjórnvöld">NSV skorar á stjórnvöld</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fann-rostungstonn-landey/" title="Fann rostungstönn í Landey"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/rostungur.jpg?resize=110%2C75" width="110" height="75" alt="Fann rostungstönn í Landey" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fann-rostungstonn-landey/" title="Fann rostungstönn í Landey">Fann rostungstönn í Landey</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuakonnun-vegna-mogulegrar-sameiningar/" title="Íbúakönnun vegna mögulegrar sameiningar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/IMG_8047.jpg?resize=660%2C330" width="660" height="330" alt="Íbúakönnun vegna mögulegrar sameiningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuakonnun-vegna-mogulegrar-sameiningar/" title="Íbúakönnun vegna mögulegrar sameiningar">Íbúakönnun vegna mögulegrar sameiningar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?resize=110%2C75" width="110" height="75" alt="Fjögurra ára týndi bangsa á ferðalagi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi">Fjögurra ára týndi bangsa á ferðalagi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fréttir á ensku" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku">Fréttir á ensku</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarsyningar-byggdasafns-snaefellinga-og-hnappdaela-norska-husinu/" title="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/DSC_0417.jpg?resize=110%2C75" width="110" height="75" alt="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarsyningar-byggdasafns-snaefellinga-og-hnappdaela-norska-husinu/" title="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu">Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fullordnir-vestlendingar-meta-andlega-heilsu-slaema/" title="Fullorðnir Vestlendingar meta andlega heilsu slæma"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fullorðnir Vestlendingar meta andlega heilsu slæma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fullordnir-vestlendingar-meta-andlega-heilsu-slaema/" title="Fullorðnir Vestlendingar meta andlega heilsu slæma">Fullorðnir Vestlendingar meta andlega heilsu slæma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/royal-rangers-skatar-fra-usa/" title="Royal Rangers skátar frá USA"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Royal Rangers skátar frá USA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/royal-rangers-skatar-fra-usa/" title="Royal Rangers skátar frá USA">Royal Rangers skátar frá USA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fasteignamat-haekkar-um-land-allt/" title="Fasteignamat hækkar um land allt"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/03/breidablik-vef-7.jpg?resize=110%2C75" width="110" height="75" alt="Fasteignamat hækkar um land allt" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fasteignamat-haekkar-um-land-allt/" title="Fasteignamat hækkar um land allt">Fasteignamat hækkar um land allt</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. júní, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuakonnun-vegna-mogulegrar-sameiningar/" title="Íbúakönnun vegna mögulegrar sameiningar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/08/IMG_8047.jpg?resize=660%2C330" width="660" height="330" alt="Íbúakönnun vegna mögulegrar sameiningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ibuakonnun-vegna-mogulegrar-sameiningar/" title="Íbúakönnun vegna mögulegrar sameiningar">Íbúakönnun vegna mögulegrar sameiningar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/vel-heppnad-riffilmot/" title="Vel heppnað riffilmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/P1010556-2.jpg?resize=110%2C75" width="110" height="75" alt="Vel heppnað riffilmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/vel-heppnad-riffilmot/" title="Vel heppnað riffilmót">Vel heppnað riffilmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?resize=110%2C75" width="110" height="75" alt="Fjögurra ára týndi bangsa á ferðalagi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi">Fjögurra ára týndi bangsa á ferðalagi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fréttir á ensku" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku">Fréttir á ensku</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarsyningar-byggdasafns-snaefellinga-og-hnappdaela-norska-husinu/" title="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/DSC_0417.jpg?resize=110%2C75" width="110" height="75" alt="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarsyningar-byggdasafns-snaefellinga-og-hnappdaela-norska-husinu/" title="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu">Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fullordnir-vestlendingar-meta-andlega-heilsu-slaema/" title="Fullorðnir Vestlendingar meta andlega heilsu slæma"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fullorðnir Vestlendingar meta andlega heilsu slæma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fullordnir-vestlendingar-meta-andlega-heilsu-slaema/" title="Fullorðnir Vestlendingar meta andlega heilsu slæma">Fullorðnir Vestlendingar meta andlega heilsu slæma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sjomannadagsmot-skotfelags-snaefellsness/" title="Sjómannadagsmót Skotfélags Snæfellsness"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/skot.jpg?resize=110%2C75" width="110" height="75" alt="Sjómannadagsmót Skotfélags Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sjomannadagsmot-skotfelags-snaefellsness/" title="Sjómannadagsmót Skotfélags Snæfellsness">Sjómannadagsmót Skotfélags Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13. júní, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/hlupu-kvennahlaup/" title="Hlupu kvennahlaup"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/Screen-Shot-2017-06-21-at-16.14.09.png?resize=660%2C330" width="660" height="330" alt="Hlupu kvennahlaup" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/hlupu-kvennahlaup/" title="Hlupu kvennahlaup">Hlupu kvennahlaup</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23. júní, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sumardagskra-frystiklefans-rifi-er-lika-fyrir-heimamenn/" title="Sumardagskrá Frystiklefans í Rifi er líka fyrir heimamenn"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/TheFreezerhostel.jpeg?resize=110%2C75" width="110" height="75" alt="Sumardagskrá Frystiklefans í Rifi er líka fyrir heimamenn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sumardagskra-frystiklefans-rifi-er-lika-fyrir-heimamenn/" title="Sumardagskrá Frystiklefans í Rifi er líka fyrir heimamenn">Sumardagskrá Frystiklefans í Rifi er líka fyrir heimamenn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ferdast-fra-melbourne-snaefellsnes-til-ad-setja-upp-leiksyningu/" title="Ferðast frá Melbourne til Snæfellsness til að setja upp leiksýningu"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/purg.jpg?resize=110%2C75" width="110" height="75" alt="Ferðast frá Melbourne til Snæfellsness til að setja upp leiksýningu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ferdast-fra-melbourne-snaefellsnes-til-ad-setja-upp-leiksyningu/" title="Ferðast frá Melbourne til Snæfellsness til að setja upp leiksýningu">Ferðast frá Melbourne til Snæfellsness til að setja upp leiksýningu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/thjodhatidardagurinn-i-snaefellsbae/" title="Þjóðhátíðardagurinn í Snæfellsbæ"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/06/Screen-Shot-2017-06-21-at-16.19.37.png?resize=110%2C75" width="110" height="75" alt="Þjóðhátíðardagurinn í Snæfellsbæ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/thjodhatidardagurinn-i-snaefellsbae/" title="Þjóðhátíðardagurinn í Snæfellsbæ">Þjóðhátíðardagurinn í Snæfellsbæ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?resize=110%2C75" width="110" height="75" alt="Fjögurra ára týndi bangsa á ferðalagi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi">Fjögurra ára týndi bangsa á ferðalagi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/adgengi-baett-til-muna/" title="Aðgengi bætt til muna"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-14.42.17.png?resize=110%2C75" width="110" height="75" alt="Aðgengi bætt til muna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/adgengi-baett-til-muna/" title="Aðgengi bætt til muna">Aðgengi bætt til muna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fréttir á ensku" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku">Fréttir á ensku</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?resize=660%2C330" width="660" height="330" alt="Fjögurra ára týndi bangsa á ferðalagi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" title="Fjögurra ára týndi bangsa á ferðalagi">Fjögurra ára týndi bangsa á ferðalagi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fréttir á ensku" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/frettir-a-ensku/" title="Fréttir á ensku">Fréttir á ensku</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarsyningar-byggdasafns-snaefellinga-og-hnappdaela-norska-husinu/" title="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/DSC_0417.jpg?resize=110%2C75" width="110" height="75" alt="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarsyningar-byggdasafns-snaefellinga-og-hnappdaela-norska-husinu/" title="Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu">Sumarsýningar Byggðasafns Snæfellinga og Hnappdæla í Norska húsinu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fullordnir-vestlendingar-meta-andlega-heilsu-slaema/" title="Fullorðnir Vestlendingar meta andlega heilsu slæma"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Fullorðnir Vestlendingar meta andlega heilsu slæma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fullordnir-vestlendingar-meta-andlega-heilsu-slaema/" title="Fullorðnir Vestlendingar meta andlega heilsu slæma">Fullorðnir Vestlendingar meta andlega heilsu slæma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fasteignamat-haekkar-um-land-allt/" title="Fasteignamat hækkar um land allt"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/03/breidablik-vef-7.jpg?resize=110%2C75" width="110" height="75" alt="Fasteignamat hækkar um land allt" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/fasteignamat-haekkar-um-land-allt/" title="Fasteignamat hækkar um land allt">Fasteignamat hækkar um land allt</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ljon-a-veginum/" title="Ljón á veginum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/06/20170531_200554-e1496857605924.jpg?resize=110%2C75" width="110" height="75" alt="Ljón á veginum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/ljon-a-veginum/" title="Ljón á veginum">Ljón á veginum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. júní, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/vidburdarsumar-frystiklefans-rifi/" title="Viðburðarsumar Frystiklefans í Rifi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/TheFreezerhostel.jpeg?resize=110%2C75" width="110" height="75" alt="Viðburðarsumar Frystiklefans í Rifi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/vidburdarsumar-frystiklefans-rifi/" title="Viðburðarsumar Frystiklefans í Rifi">Viðburðarsumar Frystiklefans í Rifi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. júní, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/32dc5e93-ece5-4f0c-b538-e2d9a1312ded#new_tab" title="Bæjarblaðið Jökull 28.06.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=660%2C272" width="660" height="330" alt="Bæjarblaðið Jökull 28.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/32dc5e93-ece5-4f0c-b538-e2d9a1312ded#new_tab" title="Bæjarblaðið Jökull 28.06.17">Bæjarblaðið Jökull 28.06.17</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/01566593-65c2-4f90-a251-a4e3ca463a37#new_tab" title="Stykkishólms_Pósturinn 29.06.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms_Pósturinn 29.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/01566593-65c2-4f90-a251-a4e3ca463a37#new_tab" title="Stykkishólms_Pósturinn 29.06.17">Stykkishólms_Pósturinn 29.06.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/a60a8678-1fe2-43ff-8e0e-b4819781167b" title="Stykkishólms-Pósturinn 22.06.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 22.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/a60a8678-1fe2-43ff-8e0e-b4819781167b" title="Stykkishólms-Pósturinn 22.06.17">Stykkishólms-Pósturinn 22.06.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/f9006e2f-3d46-4dd9-be14-751bac59d969#new_tab" title="Bæjarblaðið Jökull 14.06.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 14.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/f9006e2f-3d46-4dd9-be14-751bac59d969#new_tab" title="Bæjarblaðið Jökull 14.06.17">Bæjarblaðið Jökull 14.06.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/250721d2-3511-493a-85fd-2150b76a0bf2#new_tab" title="Stykkishólms-Pósturinn 15.06.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 15.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/250721d2-3511-493a-85fd-2150b76a0bf2#new_tab" title="Stykkishólms-Pósturinn 15.06.17">Stykkishólms-Pósturinn 15.06.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/39e57809-fe67-4951-aee9-af08df67709d#new_tab" title="Bæjarblaðið Jökull 07.06.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 07.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/39e57809-fe67-4951-aee9-af08df67709d#new_tab" title="Bæjarblaðið Jökull 07.06.17">Bæjarblaðið Jökull 07.06.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. júní, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/328cf8d4-ffe1-47dd-8dcd-e5a2f07afd21#new_tab" title="Stykkishólms-Pósturinn 08.06.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 08.06.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/328cf8d4-ffe1-47dd-8dcd-e5a2f07afd21#new_tab" title="Stykkishólms-Pósturinn 08.06.17">Stykkishólms-Pósturinn 08.06.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. júní, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-54899 post type-post status-publish format-standard has-post-thumbnail  category-frettir category-snaefellsnes category-stykkisholmur-2" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Úr fundargerðum Stykkishólmsbæjar</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>29. júní, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/frettir/" rel="category tag">Fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a>, <a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/" rel="category tag">Stykkishólmur fréttir</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Bæjarstjórn Stykishólmsbæjar fundaði 22. júní sl. og voru mörg mál á dagskrá. Minniháttar breyting á deiliskipulagi Víkurhverfis var samþykkt að tillögu skipulags- og bygginganefndar. Breytingarnar eru svo: „Á Suðvesturhluta deiliskipulagssvæðisins er lóðum og byggingarreitum breytt þar sem komið er fyrir par- og raðhúsalóðum í stað einbýlishúsa. Götur breytast ekki en komið er fyrir hringtorgi við enda botnlangans. Um miðbik skipulagssvæðisins er heimilaður aukin fjöldi íbúða á byggingarreitnum en lóðir og götu eru óbreyttar. Á þremur stöðum er lóðarmörkum breytt til að gera betra pláss fyrir göngustíg með ströndinni. Á uppdrætti stendur nú við hverja lóð hve margar íbúðir er heimilt að byggja á lóðinni.”</p>
<p>Það er augljóst að bæjarbúar eru í framkvæmdahug enda margar umsóknir um breytingar, byggingar, sólpalla o.þ.h.</p>
<p>Þá samþykkir bæjarstjórn einnig viljayfirlýsingu frá safna- og menningarmálanefnd um samstarf á milli Stykkishólmsbæjar og Borgarbyggðar í safnamálum. Hingað til hefur verið samstarf en gott væri að „hafa það í fastara formi” eins og það er orðað í fundargerð.</p>
<p>Safna- og menningarmálanefnd fær nýjan liðsmann, Ingveldur Eyþórsdóttir kemur inn fyrir Önnu Maríu Rafnsdóttur.</p>
<p>Stjórnsýslukæra barst þar sem breytingar á deiliskipulagi miðbæjarins vestan Aðalgötu eru kærðar. Kæran er til umfjöllunnar hjá Úrskurðarnefnd um umhverfis- og auðlindamál. Kærandi er Queen Eider sem rekur Æðasetur Íslands. Setrið er staðsett í miðbænum.</p>
<p>Gert var grein fyrir viðræðum við HVE, fulltrúa ráðuneytis og þingmenn vegna reksturs sjúkrahússins, sérstaklega m.t.t. háls- og bakdeildar og uppbyggingar hjúkrunardeildar á bæjarráðsfundi. Lagði bæjarráð þar ríka áherslu á að efla háls- og bakdeildina og að tryggt væri að læknar verði ráðnir bæði að sjúkrahúsinu og heilsugæslulæknar yrðu fastráðnir í stað þess að ráða lækna tímabundið sem verktaka.</p>
<p>Fundargerðina má lesa í heild sinni <strong><a href="https://stykkisholmur.oneportal.is/meetingsearch/DisplayMeeting.aspx?id=1706003F%20%20%20%20%20%20%20&amp;text=[SearchText]" target="_blank" rel="noopener noreferrer">hér.</a></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p7mTqt-eht" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%C3%9Ar+fundarger%C3%B0um+Stykkish%C3%B3lmsb%C3%A6jar&url=http://wp.me/p7mTqt-eht" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p7mTqt-eht&amp;description=%C3%9Ar+fundarger%C3%B0um+Stykkish%C3%B3lmsb%C3%A6jar&amp;media=https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=660%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-29T10:00:48+00:00","datePublished":"2017-06-29T10:00:48+00:00","dateModified":"2017-06-28T16:18:39+00:00","headline":"\u00dar fundarger\u00f0um Stykkish\u00f3lmsb\u00e6jar","name":"\u00dar fundarger\u00f0um Stykkish\u00f3lmsb\u00e6jar","keywords":[],"url":"http:\/\/snaefellingar.is\/frettir\/ur-fundargerdum-stykkisholmsbaejar-3\/","description":"B\u00e6jarstj\u00f3rn Stykish\u00f3lmsb\u00e6jar funda\u00f0i 22. j\u00fan\u00ed sl. og voru m\u00f6rg m\u00e1l \u00e1 dagskr\u00e1. Minnih\u00e1ttar breyting \u00e1 deiliskipulagi V\u00edkurhverfis var sam\u00feykkt a\u00f0 till\u00f6gu skipulags- og bygginganefndar. Breytingarnar er","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/instagram.com\/stykkisholmsposturinn\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/frettir\/ur-fundargerdum-stykkisholmsbaejar-3\/"},"author":{"@type":"Person","name":"G\u00edsli Sveinn Gretarsson G\u00edsli","url":"http:\/\/snaefellingar.is\/author\/gisli\/"},"articleSection":"Fr\u00e9ttir,Sn\u00e6fellsnes,Stykkish\u00f3lmur fr\u00e9ttir","articleBody":"B\u00e6jarstj\u00f3rn Stykish\u00f3lmsb\u00e6jar funda\u00f0i 22. j\u00fan\u00ed sl. og voru m\u00f6rg m\u00e1l \u00e1 dagskr\u00e1. Minnih\u00e1ttar breyting \u00e1 deiliskipulagi V\u00edkurhverfis var sam\u00feykkt a\u00f0 till\u00f6gu skipulags- og bygginganefndar. Breytingarnar eru svo: \u201e\u00c1 Su\u00f0vesturhluta deiliskipulagssv\u00e6\u00f0isins er l\u00f3\u00f0um og byggingarreitum breytt \u00fear sem komi\u00f0 er fyrir par- og ra\u00f0h\u00fasal\u00f3\u00f0um \u00ed sta\u00f0 einb\u00fdlish\u00fasa. G\u00f6tur breytast ekki en komi\u00f0 er fyrir hringtorgi vi\u00f0 enda botnlangans. Um mi\u00f0bik skipulagssv\u00e6\u00f0isins er heimila\u00f0ur aukin fj\u00f6ldi \u00edb\u00fa\u00f0a \u00e1 byggingarreitnum en l\u00f3\u00f0ir og g\u00f6tu eru \u00f3breyttar. \u00c1 \u00feremur st\u00f6\u00f0um er l\u00f3\u00f0arm\u00f6rkum breytt til a\u00f0 gera betra pl\u00e1ss fyrir g\u00f6ngust\u00edg me\u00f0 str\u00f6ndinni. \u00c1 uppdr\u00e6tti stendur n\u00fa vi\u00f0 hverja l\u00f3\u00f0 hve margar \u00edb\u00fa\u00f0ir er heimilt a\u00f0 byggja \u00e1 l\u00f3\u00f0inni.\u201d\r\n\r\n\u00dea\u00f0 er auglj\u00f3st a\u00f0 b\u00e6jarb\u00faar eru \u00ed framkv\u00e6mdahug enda margar ums\u00f3knir um breytingar, byggingar, s\u00f3lpalla o.\u00fe.h.\r\n\r\n\u00de\u00e1 sam\u00feykkir b\u00e6jarstj\u00f3rn einnig viljayfirl\u00fdsingu fr\u00e1 safna- og menningarm\u00e1lanefnd um samstarf \u00e1 milli Stykkish\u00f3lmsb\u00e6jar og Borgarbygg\u00f0ar \u00ed safnam\u00e1lum. Hinga\u00f0 til hefur veri\u00f0 samstarf en gott v\u00e6ri a\u00f0 \u201ehafa \u00fea\u00f0 \u00ed fastara formi\u201d eins og \u00fea\u00f0 er or\u00f0a\u00f0 \u00ed fundarger\u00f0.\r\n\r\nSafna- og menningarm\u00e1lanefnd f\u00e6r n\u00fdjan li\u00f0smann, Ingveldur Ey\u00fe\u00f3rsd\u00f3ttir kemur inn fyrir \u00d6nnu Mar\u00edu Rafnsd\u00f3ttur.\r\n\r\nStj\u00f3rns\u00fdsluk\u00e6ra barst \u00fear sem breytingar \u00e1 deiliskipulagi mi\u00f0b\u00e6jarins vestan A\u00f0alg\u00f6tu eru k\u00e6r\u00f0ar. K\u00e6ran er til umfj\u00f6llunnar hj\u00e1 \u00darskur\u00f0arnefnd um umhverfis- og au\u00f0lindam\u00e1l. K\u00e6randi er Queen Eider sem rekur \u00c6\u00f0asetur \u00cdslands. Setri\u00f0 er sta\u00f0sett \u00ed mi\u00f0b\u00e6num.\r\n\r\nGert var grein fyrir vi\u00f0r\u00e6\u00f0um vi\u00f0 HVE, fulltr\u00faa r\u00e1\u00f0uneytis og \u00feingmenn vegna reksturs sj\u00fakrah\u00fassins, s\u00e9rstaklega m.t.t. h\u00e1ls- og bakdeildar og uppbyggingar hj\u00fakrunardeildar \u00e1 b\u00e6jarr\u00e1\u00f0sfundi. Lag\u00f0i b\u00e6jarr\u00e1\u00f0 \u00fear r\u00edka \u00e1herslu \u00e1 a\u00f0 efla h\u00e1ls- og bakdeildina og a\u00f0 tryggt v\u00e6ri a\u00f0 l\u00e6knar ver\u00f0i r\u00e1\u00f0nir b\u00e6\u00f0i a\u00f0 sj\u00fakrah\u00fasinu og heilsug\u00e6slul\u00e6knar yr\u00f0u fastr\u00e1\u00f0nir \u00ed sta\u00f0 \u00feess a\u00f0 r\u00e1\u00f0a l\u00e6kna t\u00edmabundi\u00f0 sem verktaka.\r\n\r\nFundarger\u00f0ina m\u00e1 lesa \u00ed heild sinni h\u00e9r.","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png?fit=1024%2C1025","width":1024,"height":1025}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-venue-baeringsstofa eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/jokulmilan-clacier-century-race/">Jökulmílan &#8211; Clacier Century Race</a> á 1. júlí, 2017			</li>

		
			
			<li class="eo-event-venue-samkomuhusid-arnarstapa eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-future" >
				<a href="http://snaefellingar.is/events/event/snaefellsjokulhlaup-snaefells-glacier-run/">Snæfellsjökulhlaup &#8211; Snæfells Glacier Run</a> á 1. júlí, 2017 11:00			</li>

		
			
			<li class="eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/stykkisholmur-coctail-weekend/">Stykkishólmur coctail weekend</a> á 6. júlí, 2017			</li>

		
			
			<li class="eo-event-venue-breidablik eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future eo-multi-day" >
				<a href="http://snaefellingar.is/events/event/sveitamarkadur-breidabliki-farmers-market-breidablik/">Sveitamarkaður á Breiðabliki &#8211; Farmers market at Breiðablik</a> á 8. júlí, 2017 12:00			</li>

		
			
			<li class="eo-event-venue-breidablik eo-event-cat-english eo-event-cat-eyja-og-miklaholtshreppur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-helgafellssveit-vidburdir eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future eo-multi-day" >
				<a href="http://snaefellingar.is/events/event/sveitamarkadur-breidabliki-farmers-market-breidablik/">Sveitamarkaður á Breiðabliki &#8211; Farmers market at Breiðablik</a> á 9. júlí, 2017 12:00			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads125-widget-2" class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="mailto:auglysingar@snaefellingar.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/125x125.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="mailto:auglysingar@snaefellingar.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/125x125.png" alt="" />
				</a>			</div>
																												</div>
	<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/frettir/sumardagskra-frystiklefans-rifi-er-lika-fyrir-heimamenn/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/TheFreezerhostel.jpeg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/TheFreezerhostel.jpeg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/TheFreezerhostel.jpeg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/TheFreezerhostel.jpeg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/frettir/sumardagskra-frystiklefans-rifi-er-lika-fyrir-heimamenn/">Sumardagskrá Frystiklefans í Rifi er líka fyrir heimamenn</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. júní, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/vel-heppnad-riffilmot/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/P1010556-2.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/P1010556-2.jpg?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/P1010556-2.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/P1010556-2.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/vel-heppnad-riffilmot/">Vel heppnað riffilmót</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?resize=110%2C75 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/06/image.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/frettir/fjogurra-ara-tyndi-bangsa-ferdalagi/">Fjögurra ára týndi bangsa á ferðalagi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. júní, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/frettir/ur-fundargerdum-stykkisholmsbaejar-3/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone">Sími: 5342120 Netfang: frettir@snaefellingar.is</div><div class="confit-hours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.b92bbbf34cda4757bdd4da9f2685dd94"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'108890629',post:'54899',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '54899' ]);
</script>
</body>
</html>