<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Grænt ljós á Snæfellsnesi - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grænt ljós á Snæfellsnesi - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Orku­salan gerir nú öllum viðskipta­vinum sínum mögu­legt að fá svokallað Grænt ljós, þar sem öll raforku­sala er vottuð 100% endur­nýj­anleg með uppruna­á­byrgðum samkvæmt alþjóð­legum staðli, segir á heimasíðu Orkusölunnar. Gert hefur verið samkomulag við Lands­virkjun sem gerir Orkusölunni kleift að stað­festa að raforka sem seld er viðskipta­vinum uppfylli þessi skil­yrði. „Orku­salan vill þannig hjálpa viðskipta­vinum sínum &hellip;" />
<meta property="og:url" content="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Eyja- og Miklaholtshreppur fréttir" />
<meta property="article:published_time" content="2018-03-27T14:10:02+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Orku­salan gerir nú öllum viðskipta­vinum sínum mögu­legt að fá svokallað Grænt ljós, þar sem öll raforku­sala er vottuð 100% endur­nýj­anleg með uppruna­á­byrgðum samkvæmt alþjóð­legum staðli, segir á heimasíðu Orkusölunnar. Gert hefur verið samkomulag við Lands­virkjun sem gerir Orkusölunni kleift að stað­festa að raforka sem seld er viðskipta­vinum uppfylli þessi skil­yrði. „Orku­salan vill þannig hjálpa viðskipta­vinum sínum &hellip;" />
<meta name="twitter:title" content="Grænt ljós á Snæfellsnesi - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?fit=480%2C640" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/snaefellingar.is\/","name":"snaefellingar.is","alternateName":"Fr\u00e9ttaveita Sn\u00e6fellsness","potentialAction":{"@type":"SearchAction","target":"http:\/\/snaefellingar.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/snaefellingar.is\/snaefellsnes\/graent-ljos-snaefellsnesi\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"3a0d367fc5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7mTqt-f61' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Fgraent-ljos-snaefellsnesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Fgraent-ljos-snaefellsnesi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="post-template-default single single-post postid-58033 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Þriðjudagur , 27. mars 2018</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C330" width="660" height="330" alt="Grænt ljós á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi">Grænt ljós á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27. mars, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/i-bloma-lifsins/" title="Í blóma lífsins">Í blóma lífsins</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi."><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/silfurgata-1-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.">Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nog-ad-gera-gss/" title="Nóg að gera í GSS"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-3.jpg?resize=110%2C75" width="110" height="75" alt="Nóg að gera í GSS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nog-ad-gera-gss/" title="Nóg að gera í GSS">Nóg að gera í GSS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/leidinlegur-pistill-um-sveitastjornarkosningar/" title="Leiðinlegur pistill um sveitastjórnarkosningar"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Leiðinlegur pistill um sveitastjórnarkosningar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/leidinlegur-pistill-um-sveitastjornarkosningar/" title="Leiðinlegur pistill um sveitastjórnarkosningar">Leiðinlegur pistill um sveitastjórnarkosningar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/reidhallarfrettir/" title="Reiðhallarfréttir"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/hefst-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Reiðhallarfréttir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/reidhallarfrettir/" title="Reiðhallarfréttir">Reiðhallarfréttir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-21-at-18.45.46.png?resize=110%2C75" width="110" height="75" alt="FKA Vesturland" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland">FKA Vesturland</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C330" width="660" height="330" alt="Grænt ljós á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi">Grænt ljós á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27. mars, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi."><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/silfurgata-1-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.">Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-21-at-18.45.46.png?resize=110%2C75" width="110" height="75" alt="FKA Vesturland" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland">FKA Vesturland</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/deiliskipulag-vid-kirkjufellsfoss-og-kolgrafafjord/" title="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-09.33.44.png?resize=110%2C75" width="110" height="75" alt="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/deiliskipulag-vid-kirkjufellsfoss-og-kolgrafafjord/" title="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð">Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/earth-hour-logo-transparent.png?resize=110%2C75" width="110" height="75" alt="Látum Jarðarstund vera gæðastund" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund">Látum Jarðarstund vera gæðastund</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Gretar_litil.jpg?resize=110%2C75" width="110" height="75" alt="Guð blessi ríkisstjórnina &#8211; aftur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur">Guð blessi ríkisstjórnina &#8211; aftur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/frambodsmal-vinnslu-snaefellsnesi/" title="Framboðsmál í vinnslu á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Framboðsmál í vinnslu á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/frambodsmal-vinnslu-snaefellsnesi/" title="Framboðsmál í vinnslu á Snæfellsnesi">Framboðsmál í vinnslu á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. mars, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C330" width="660" height="330" alt="Grænt ljós á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi">Grænt ljós á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27. mars, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi."><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/silfurgata-1-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.">Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/okkar-stykkisholmur-kynnir-frambodslista/" title="Okkar Stykkishólmur kynnir framboðslista"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/okkar-stykkisholmur.jpg?resize=110%2C75" width="110" height="75" alt="Okkar Stykkishólmur kynnir framboðslista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/okkar-stykkisholmur-kynnir-frambodslista/" title="Okkar Stykkishólmur kynnir framboðslista">Okkar Stykkishólmur kynnir framboðslista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-21-at-18.45.46.png?resize=110%2C75" width="110" height="75" alt="FKA Vesturland" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland">FKA Vesturland</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/deiliskipulag-vid-kirkjufellsfoss-og-kolgrafafjord/" title="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-09.33.44.png?resize=110%2C75" width="110" height="75" alt="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/deiliskipulag-vid-kirkjufellsfoss-og-kolgrafafjord/" title="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð">Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/earth-hour-logo-transparent.png?resize=110%2C75" width="110" height="75" alt="Látum Jarðarstund vera gæðastund" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund">Látum Jarðarstund vera gæðastund</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Gretar_litil.jpg?resize=110%2C75" width="110" height="75" alt="Guð blessi ríkisstjórnina &#8211; aftur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur">Guð blessi ríkisstjórnina &#8211; aftur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. mars, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C330" width="660" height="330" alt="Grænt ljós á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi">Grænt ljós á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27. mars, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi."><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/silfurgata-1-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.">Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-21-at-18.45.46.png?resize=110%2C75" width="110" height="75" alt="FKA Vesturland" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland">FKA Vesturland</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/deiliskipulag-vid-kirkjufellsfoss-og-kolgrafafjord/" title="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-09.33.44.png?resize=110%2C75" width="110" height="75" alt="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/deiliskipulag-vid-kirkjufellsfoss-og-kolgrafafjord/" title="Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð">Deiliskipulag við Kirkjufellsfoss og Kolgrafafjörð</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/earth-hour-logo-transparent.png?resize=110%2C75" width="110" height="75" alt="Látum Jarðarstund vera gæðastund" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund">Látum Jarðarstund vera gæðastund</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Gretar_litil.jpg?resize=110%2C75" width="110" height="75" alt="Guð blessi ríkisstjórnina &#8211; aftur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur">Guð blessi ríkisstjórnina &#8211; aftur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/frambodsmal-vinnslu-snaefellsnesi/" title="Framboðsmál í vinnslu á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Framboðsmál í vinnslu á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/frambodsmal-vinnslu-snaefellsnesi/" title="Framboðsmál í vinnslu á Snæfellsnesi">Framboðsmál í vinnslu á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. mars, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C330" width="660" height="330" alt="Grænt ljós á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" title="Grænt ljós á Snæfellsnesi">Grænt ljós á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27. mars, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi."><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/silfurgata-1-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/uthlutunarhatid-uppbyggingasjods-vesturlands-stykkisholmi/" title="Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.">Úthlutunarhátíð Uppbyggingasjóðs Vesturlands í Stykkishólmi.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Screen-Shot-2018-03-21-at-18.45.46.png?resize=110%2C75" width="110" height="75" alt="FKA Vesturland" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/fka-vesturland/" title="FKA Vesturland">FKA Vesturland</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/earth-hour-logo-transparent.png?resize=110%2C75" width="110" height="75" alt="Látum Jarðarstund vera gæðastund" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/latum-jardarstund-vera-gaedastund/" title="Látum Jarðarstund vera gæðastund">Látum Jarðarstund vera gæðastund</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/Gretar_litil.jpg?resize=110%2C75" width="110" height="75" alt="Guð blessi ríkisstjórnina &#8211; aftur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gud-blessi-rikisstjornina-aftur/" title="Guð blessi ríkisstjórnina &#8211; aftur">Guð blessi ríkisstjórnina &#8211; aftur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/frambodsmal-vinnslu-snaefellsnesi/" title="Framboðsmál í vinnslu á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Framboðsmál í vinnslu á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/frambodsmal-vinnslu-snaefellsnesi/" title="Framboðsmál í vinnslu á Snæfellsnesi">Framboðsmál í vinnslu á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. mars, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/samraemd-prof-hnokrar-proftoku/" title="Samræmd próf &#8211; hnökrar í próftöku">Samræmd próf &#8211; hnökrar í próftöku</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. mars, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/9ddc7df4-0925-47eb-afc3-952f21f16997#new_tab" title="Bæjarblaðið Jökull 22.03.2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=660%2C272" width="660" height="330" alt="Bæjarblaðið Jökull 22.03.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/9ddc7df4-0925-47eb-afc3-952f21f16997#new_tab" title="Bæjarblaðið Jökull 22.03.2018">Bæjarblaðið Jökull 22.03.2018</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22. mars, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/cbba7a37-d0bd-4701-9df4-0f0db67a1e59#new_tab" title="Stykkishólms-Pósturinn 22.mars 2018-Páskablað"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 22.mars 2018-Páskablað" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/cbba7a37-d0bd-4701-9df4-0f0db67a1e59#new_tab" title="Stykkishólms-Pósturinn 22.mars 2018-Páskablað">Stykkishólms-Pósturinn 22.mars 2018-Páskablað</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/e88c4063-2b27-4821-8f45-4ab45ec03e5c" title="Stykkishólms-Pósturinn 15.03.2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 15.03.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/e88c4063-2b27-4821-8f45-4ab45ec03e5c" title="Stykkishólms-Pósturinn 15.03.2018">Stykkishólms-Pósturinn 15.03.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/d0ee60f4-f9c8-4923-aa43-98fcdcd701b3#new_tab" title="Bæjarblaðið Jökull 14.03.2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 14.03.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/d0ee60f4-f9c8-4923-aa43-98fcdcd701b3#new_tab" title="Bæjarblaðið Jökull 14.03.2018">Bæjarblaðið Jökull 14.03.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/bdafbd27-cb49-4ae4-9ff3-0ff6b909be89#new_tab" title="Stykkishólms-Pósturinn 8.3.2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 8.3.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/bdafbd27-cb49-4ae4-9ff3-0ff6b909be89#new_tab" title="Stykkishólms-Pósturinn 8.3.2018">Stykkishólms-Pósturinn 8.3.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. mars, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/3dcc7aa5-e684-4213-b3da-ce09979fa128#new_tab" title="Bæjarblaðið Jökull 6.mars 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 6.mars 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/3dcc7aa5-e684-4213-b3da-ce09979fa128#new_tab" title="Bæjarblaðið Jökull 6.mars 2018">Bæjarblaðið Jökull 6.mars 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. mars, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/df240b26-22b4-4090-9111-38044ea44230#new_tab" title="Stykkishólms-Pósturinn 1.mars 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 1.mars 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/df240b26-22b4-4090-9111-38044ea44230#new_tab" title="Stykkishólms-Pósturinn 1.mars 2018">Stykkishólms-Pósturinn 1.mars 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. febrúar, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-58033 post type-post status-publish format-standard has-post-thumbnail  category-eyja-mikla category-grundarfjordur-2 category-helgafellssveit category-snaefellsbaer-2 category-snaefellsnes category-stykkisholmur-2" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Grænt ljós á Snæfellsnesi</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27. mars, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/" rel="category tag">Eyja- og Miklaholtshreppur fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/" rel="category tag">Grundarfjörður fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/" rel="category tag">Helgafellssveit fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/" rel="category tag">Snæfellsbær fréttir</a>, <a href="http://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a>, <a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/" rel="category tag">Stykkishólmur fréttir</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_58034" style="width: 480px" class="wp-caption alignright"><img class="wp-image-58034 size-full" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C640" alt="" data-recalc-dims="1" /><figcaption class="wp-caption-text">Guðrún Magnea fær græna ljósið. / Ljósmynd: Orkusalan</figcaption></figure>
<p>Orku­salan gerir nú öllum viðskipta­vinum sínum mögu­legt að fá svokallað Grænt ljós, þar sem öll raforku­sala er vottuð 100% endur­nýj­anleg með uppruna­á­byrgðum samkvæmt alþjóð­legum staðli, segir á heimasíðu Orkusölunnar. Gert hefur verið samkomulag við Lands­virkjun sem gerir Orkusölunni kleift að stað­festa að raforka sem seld er viðskipta­vinum uppfylli þessi skil­yrði.</p>
<blockquote><p>„Orku­salan vill þannig hjálpa viðskipta­vinum sínum að styðja við aukn­ingu endur­nýj­an­legrar orku í Evrópu. Það felur einnig í sér tæki­færi fyrir viðskipta­vini til aðgrein­ingar á markaði þar sem græn vottun skiptir máli og eykur samkeppni­hæfni þeirra.“</p></blockquote>
<p>Sveitarfélög á Snæfellsnesi fengu nýlega afhent Grænt ljós upprunavottorð frá Orkusölunni sem staðfestir að raforka á svæðinu er 100% vatnsorka.</p>
<p>Guðrún M. Magnúsdóttir tók á móti vottuninni fyrir hönd sveitarfélaganna sem eru með alþjóðlega umhverfisvottun Earth Check, og Græna ljósið er mikilvægur hlekkur í því að standast umhverfiskröfur þeirra.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p7mTqt-f61" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Gr%C3%A6nt+lj%C3%B3s+%C3%A1+Sn%C3%A6fellsnesi&url=http://wp.me/p7mTqt-f61" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p7mTqt-f61&amp;description=Gr%C3%A6nt+lj%C3%B3s+%C3%A1+Sn%C3%A6fellsnesi&amp;media=https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/03/orkusalan-graen-orka.jpg?resize=480%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-03-27T14:10:02+00:00","datePublished":"2018-03-27T14:10:02+00:00","dateModified":"2018-03-27T14:10:02+00:00","headline":"Gr\u00e6nt lj\u00f3s \u00e1 Sn\u00e6fellsnesi","name":"Gr\u00e6nt lj\u00f3s \u00e1 Sn\u00e6fellsnesi","keywords":[],"url":"http:\/\/snaefellingar.is\/snaefellsnes\/graent-ljos-snaefellsnesi\/","description":"Orku\u00adsalan gerir n\u00fa \u00f6llum vi\u00f0skipta\u00advinum s\u00ednum m\u00f6gu\u00adlegt a\u00f0 f\u00e1 svokalla\u00f0 Gr\u00e6nt lj\u00f3s, \u00fear sem \u00f6ll raforku\u00adsala er vottu\u00f0 100% endur\u00adn\u00fdj\u00adanleg me\u00f0 uppruna\u00ad\u00e1\u00adbyrg\u00f0um samkv\u00e6mt al\u00fej\u00f3\u00f0\u00adlegum sta\u00f0li, segir","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/instagram.com\/stykkisholmsposturinn\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/snaefellsnes\/graent-ljos-snaefellsnesi\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/snaefellingar.is\/author\/admin\/"},"articleSection":"Eyja- og Miklaholtshreppur fr\u00e9ttir,Grundarfj\u00f6r\u00f0ur fr\u00e9ttir,Helgafellssveit fr\u00e9ttir,Sn\u00e6fellsb\u00e6r fr\u00e9ttir,Sn\u00e6fellsnes,Stykkish\u00f3lmur fr\u00e9ttir","articleBody":"\r\n\r\nOrku\u00adsalan gerir n\u00fa \u00f6llum vi\u00f0skipta\u00advinum s\u00ednum m\u00f6gu\u00adlegt a\u00f0 f\u00e1 svokalla\u00f0 Gr\u00e6nt lj\u00f3s, \u00fear sem \u00f6ll raforku\u00adsala er vottu\u00f0 100% endur\u00adn\u00fdj\u00adanleg me\u00f0 uppruna\u00ad\u00e1\u00adbyrg\u00f0um samkv\u00e6mt al\u00fej\u00f3\u00f0\u00adlegum sta\u00f0li, segir \u00e1 heimas\u00ed\u00f0u Orkus\u00f6lunnar. Gert hefur veri\u00f0 samkomulag vi\u00f0 Lands\u00advirkjun sem gerir\u00a0Orkus\u00f6lunni kleift a\u00f0 sta\u00f0\u00adfesta a\u00f0 raforka sem seld er vi\u00f0skipta\u00advinum uppfylli \u00feessi skil\u00adyr\u00f0i.\r\n\u201eOrku\u00adsalan vill \u00feannig hj\u00e1lpa vi\u00f0skipta\u00advinum s\u00ednum a\u00f0 sty\u00f0ja vi\u00f0 aukn\u00adingu endur\u00adn\u00fdj\u00adan\u00adlegrar orku \u00ed Evr\u00f3pu. \u00dea\u00f0 felur einnig \u00ed s\u00e9r t\u00e6ki\u00adf\u00e6ri fyrir vi\u00f0skipta\u00advini til a\u00f0grein\u00adingar \u00e1 marka\u00f0i \u00fear sem gr\u00e6n vottun skiptir m\u00e1li og eykur samkeppni\u00adh\u00e6fni \u00feeirra.\u201c\r\nSveitarf\u00e9l\u00f6g \u00e1 Sn\u00e6fellsnesi fengu n\u00fdlega afhent Gr\u00e6nt lj\u00f3s upprunavottor\u00f0 fr\u00e1 Orkus\u00f6lunni sem sta\u00f0festir a\u00f0 raforka \u00e1 sv\u00e6\u00f0inu er 100% vatnsorka.\r\n\r\nGu\u00f0r\u00fan M. Magn\u00fasd\u00f3ttir t\u00f3k \u00e1 m\u00f3ti vottuninni fyrir h\u00f6nd sveitarf\u00e9laganna sem eru me\u00f0 al\u00fej\u00f3\u00f0lega umhverfisvottun Earth Check, og Gr\u00e6na lj\u00f3si\u00f0 er mikilv\u00e6gur hlekkur \u00ed \u00fev\u00ed a\u00f0 standast umhverfiskr\u00f6fur \u00feeirra.\r\n\r\n&nbsp;\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/03\/orkusalan-graen-orka.jpg?fit=480%2C640","width":696,"height":640}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-venue-hotel-stykkisholmur eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/paskabingo-snaefells-2/">Páskabingó Snæfells</a> on 27. mars, 2018 20:00			</li>

		
			
			<li class="eo-event-venue-reidholl-hefst eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/hestamot-i-stykkisholmi/">Hestamót í Stykkishólmi</a> on 28. mars, 2018 19:30			</li>

		
			
			<li class="eo-event-venue-skjoldur eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/paskamotid-i-pitro-3/">Páskamótið í Pítró</a> on 28. mars, 2018 20:00			</li>

		
			
			<li class="eo-event-venue-saeferdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/paskaaaetlun-baldurs-3/">Páskaáætlun Baldurs</a> on 29. mars, 2018			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/gudsthjonustur-um-baenadaga-og-paska-stykkisholmsprestakalli/">Guðsþjónustur um bænadaga og páska í Stykkishólmsprestakalli</a> on 29. mars, 2018			</li>

		
			
			<li class="eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/helgihald-olafsvikur-og-ingjaldsholsprestakalli/">Helgihald í Ólafsvíkur- og Ingjaldshólsprestakalli</a> on 29. mars, 2018			</li>

		
			
			<li class="eo-event-venue-norska-husid eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/floamarkadur-norska-husinu-og-opnunartimi-um-paskana/">Flóamarkaður í Norska húsinu og opnunartími um páskana</a> on 29. mars, 2018 13:00			</li>

		
			
			<li class="eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/vidvera-atvinnuradgjafa-ssv-snaefellsbae-5/">Viðvera atvinnuráðgjafa SSV í Snæfellsbæ</a> on 30. mars, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-norska-husid eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/floamarkadur-norska-husinu-og-opnunartimi-um-paskana/">Flóamarkaður í Norska húsinu og opnunartími um páskana</a> on 30. mars, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-norska-husid eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/floamarkadur-norska-husinu-og-opnunartimi-um-paskana/">Flóamarkaður í Norska húsinu og opnunartími um páskana</a> on 31. mars, 2018 13:00			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Myndbönd snaefellingar.is</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.snaefellingar.is/myndbond"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/download-e1507211869712.png?w=618" border="0" data-recalc-dims="1"></a></div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="394">Sveitastjórnarkosningar 2018</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://snaefellingar.is/adsent/i-bloma-lifsins/">Í blóma lífsins</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23. mars, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/virding/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-2.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-2.jpg?resize=110%2C75 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-2.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-2.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/virding/">Virðing</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. mars, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/snaefellsnes/leidinlegur-pistill-um-sveitastjornarkosningar/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-1.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-1.jpg?resize=110%2C75 110w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-1.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/03/22032018-vef-1.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/snaefellsnes/leidinlegur-pistill-um-sveitastjornarkosningar/">Leiðinlegur pistill um sveitastjórnarkosningar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. mars, 2018</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/snaefellsnes/graent-ljos-snaefellsnesi/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.b92bbbf34cda4757bdd4da9f2685dd94"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'108890629',post:'58033',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '58033' ]);
</script>
</body>
</html>