<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Lionsklúbburinn færir Stykkishólmskirkju gjöf - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/snaefellsnes/lionsklubburinn-faerir-stykkisholmskirkju-gjof/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lionsklúbburinn færir Stykkishólmskirkju gjöf - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Lionsklúbburinn í Stykkishólmi færði á dögunum Stykkishólmskirkju gjöf til þess ætlaða að hægt sé að senda út beint hljóð og mynd frá útförum í Stykkishólmskirkju til dvalarheimlisins í Stykkishólmi og St. Fransiskusspítala. Verðmæti gjafar Lionsmanna er tæplega 1 milljón króna. Lionsklúbburinn fékk Anok margmiðlun ehf til liðs við sig við framkvæmd verkefnisins. Tilraunaútsendingar hafa staðið &hellip;" />
<meta property="og:url" content="http://snaefellingar.is/snaefellsnes/lionsklubburinn-faerir-stykkisholmskirkju-gjof/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Snæfellsnes" />
<meta property="article:published_time" content="2017-09-28T13:36:43+00:00" />
<meta property="article:modified_time" content="2017-09-28T09:40:02+00:00" />
<meta property="og:updated_time" content="2017-09-28T09:40:02+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1031" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lionsklúbburinn í Stykkishólmi færði á dögunum Stykkishólmskirkju gjöf til þess ætlaða að hægt sé að senda út beint hljóð og mynd frá útförum í Stykkishólmskirkju til dvalarheimlisins í Stykkishólmi og St. Fransiskusspítala. Verðmæti gjafar Lionsmanna er tæplega 1 milljón króna. Lionsklúbburinn fékk Anok margmiðlun ehf til liðs við sig við framkvæmd verkefnisins. Tilraunaútsendingar hafa staðið &hellip;" />
<meta name="twitter:title" content="Lionsklúbburinn færir Stykkishólmskirkju gjöf - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg?fit=1200%2C1031" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/snaefellingar.is\/","name":"snaefellingar.is","alternateName":"Fr\u00e9ttaveita Sn\u00e6fellsness","potentialAction":{"@type":"SearchAction","target":"http:\/\/snaefellingar.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/snaefellingar.is\/snaefellsnes\/lionsklubburinn-faerir-stykkisholmskirkju-gjof\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7mTqt-exh' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Flionsklubburinn-faerir-stykkisholmskirkju-gjof%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Flionsklubburinn-faerir-stykkisholmskirkju-gjof%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="post-template-default single single-post postid-55879 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Fimmtudagur , 28. september 2017</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/55881/" title="Afmæli leikskólans"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/img07827.jpg?resize=660%2C330" width="660" height="330" alt="Afmæli leikskólans" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/55881/" title="Afmæli leikskólans">Afmæli leikskólans</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/lionsklubburinn-faerir-stykkisholmskirkju-gjof/" title="Lionsklúbburinn færir Stykkishólmskirkju gjöf"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg?resize=110%2C75" width="110" height="75" alt="Lionsklúbburinn færir Stykkishólmskirkju gjöf" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/lionsklubburinn-faerir-stykkisholmskirkju-gjof/" title="Lionsklúbburinn færir Stykkishólmskirkju gjöf">Lionsklúbburinn færir Stykkishólmskirkju gjöf</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/skopun-i-gss/" title="Sköpun í GSS"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/DSC0005.jpg?resize=110%2C75" width="110" height="75" alt="Sköpun í GSS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/skopun-i-gss/" title="Sköpun í GSS">Sköpun í GSS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sofnin/" title="Söfnin"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Söfnin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sofnin/" title="Söfnin">Söfnin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/bygging-thjonustuibuda-fyrir-fatlada-snaefellsnesi/" title="Bygging þjónustuíbúða fyrir fatlaða á Snæfellsnesi">Bygging þjónustuíbúða fyrir fatlaða á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/stykkisholmur-2/reisugildi/" title="Reisugildi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/09/melur-pall-vignir-thorbergsson.jpg?resize=110%2C75" width="110" height="75" alt="Reisugildi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/stykkisholmur-2/reisugildi/" title="Reisugildi">Reisugildi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. september, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/stykkisholmur-2/fleiri-modurmal-kennd-grunnskolanum/" title="Fleiri móðurmál kennd í grunnskólanum"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/DSC0001.jpg?resize=110%2C75" width="110" height="75" alt="Fleiri móðurmál kennd í grunnskólanum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/stykkisholmur-2/fleiri-modurmal-kennd-grunnskolanum/" title="Fleiri móðurmál kennd í grunnskólanum">Fleiri móðurmál kennd í grunnskólanum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. september, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/09/rettir.2017-4-of-26.jpg?resize=660%2C330" width="660" height="330" alt="Göngur og réttir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi">Göngur og réttir á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18. september, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/kynningarfundur-um-mogulega-sameiningu-sveitarfelaganna-grundarfjardar-stykkisholms-og-helgafellssveitar/" title="Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar">Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sameiningarmal/sameiningar-sveitarfelaga/" title="Sameiningar sveitarfélaga">Sameiningar sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=110%2C75" width="110" height="75" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/helgafellssveit/vida-framkvaemdir/" title="Víða framkvæmdir"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/stundarfridur-helgafellssveit-audur-vesteinsdottir.jpg?resize=110%2C75" width="110" height="75" alt="Víða framkvæmdir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/helgafellssveit/vida-framkvaemdir/" title="Víða framkvæmdir">Víða framkvæmdir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/minjarad-vesturlands/" title="Minjaráð Vesturlands"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/08/breidafjardareyja-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Minjaráð Vesturlands" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/minjarad-vesturlands/" title="Minjaráð Vesturlands">Minjaráð Vesturlands</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/IMG_0533.jpg?resize=110%2C75" width="110" height="75" alt="Unglingaskipti Lions" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions">Unglingaskipti Lions</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/09/rettir.2017-4-of-26.jpg?resize=660%2C330" width="660" height="330" alt="Göngur og réttir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gongur-og-rettir-snaefellsnesi/" title="Göngur og réttir á Snæfellsnesi">Göngur og réttir á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18. september, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/kynningarfundur-um-mogulega-sameiningu-sveitarfelaganna-grundarfjardar-stykkisholms-og-helgafellssveitar/" title="Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar">Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/sameiningarmal/sameiningar-sveitarfelaga/" title="Sameiningar sveitarfélaga">Sameiningar sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=110%2C75" width="110" height="75" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/helgafellssveit/vida-framkvaemdir/" title="Víða framkvæmdir"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/stundarfridur-helgafellssveit-audur-vesteinsdottir.jpg?resize=110%2C75" width="110" height="75" alt="Víða framkvæmdir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/helgafellssveit/vida-framkvaemdir/" title="Víða framkvæmdir">Víða framkvæmdir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/minjarad-vesturlands/" title="Minjaráð Vesturlands"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/08/breidafjardareyja-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Minjaráð Vesturlands" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/minjarad-vesturlands/" title="Minjaráð Vesturlands">Minjaráð Vesturlands</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/IMG_0533.jpg?resize=110%2C75" width="110" height="75" alt="Unglingaskipti Lions" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions">Unglingaskipti Lions</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/bygging-thjonustuibuda-fyrir-fatlada-snaefellsnesi/" title="Bygging þjónustuíbúða fyrir fatlaða á Snæfellsnesi">Bygging þjónustuíbúða fyrir fatlaða á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/kynningarfundur-um-mogulega-sameiningu-sveitarfelaganna-grundarfjardar-stykkisholms-og-helgafellssveitar/" title="Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar">Kynningarfundur um mögulega sameiningu sveitarfélaganna Grundarfjarðar, Stykkishólms og Helgafellssveitar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/starfshopur-um-thjodgardastofnun-skipadur/" title="Starfshópur um Þjóðgarðastofnun skipaður">Starfshópur um Þjóðgarðastofnun skipaður</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1. september, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/auglysingar/malbikunarframkvaemdir-i-stykkisholmi/" title="Malbikunarframkvæmdir í Stykkishólmi"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/05/hreinteikning_stykkisholmur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Malbikunarframkvæmdir í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/auglysingar/malbikunarframkvaemdir-i-stykkisholmi/" title="Malbikunarframkvæmdir í Stykkishólmi">Malbikunarframkvæmdir í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=110%2C75" width="110" height="75" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/minjarad-vesturlands/" title="Minjaráð Vesturlands"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/08/breidafjardareyja-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Minjaráð Vesturlands" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/minjarad-vesturlands/" title="Minjaráð Vesturlands">Minjaráð Vesturlands</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/IMG_0533.jpg?resize=110%2C75" width="110" height="75" alt="Unglingaskipti Lions" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions">Unglingaskipti Lions</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=660%2C330" width="660" height="330" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/IMG_0533.jpg?resize=110%2C75" width="110" height="75" alt="Unglingaskipti Lions" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/unglingaskipti-lions/" title="Unglingaskipti Lions">Unglingaskipti Lions</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/upplysingamidstod-hefur-verid-opnud-breidabliki/" title="Upplýsingamiðstöð hefur verið opnuð í Breiðabliki"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/08/Screen-Shot-2017-08-02-at-16.14.53.png?resize=110%2C75" width="110" height="75" alt="Upplýsingamiðstöð hefur verið opnuð í Breiðabliki" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/upplysingamidstod-hefur-verid-opnud-breidabliki/" title="Upplýsingamiðstöð hefur verið opnuð í Breiðabliki">Upplýsingamiðstöð hefur verið opnuð í Breiðabliki</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/markadstorg/" title="Markaðstorg"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/snaefellsjokull-vef-1.jpg?resize=110%2C75" width="110" height="75" alt="Markaðstorg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/markadstorg/" title="Markaðstorg">Markaðstorg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. ágúst, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/bikarmot-vesturlands/" title="Bikarmót Vesturlands"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/08/hestamannamot-vef-5.jpg?resize=110%2C75" width="110" height="75" alt="Bikarmót Vesturlands" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/bikarmot-vesturlands/" title="Bikarmót Vesturlands">Bikarmót Vesturlands</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. ágúst, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gistinottum-hotelum-faekkar-um-1-mai-2017/" title="Gistinóttum á hótelum fækkar um 1% í maí 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png?resize=110%2C75" width="110" height="75" alt="Gistinóttum á hótelum fækkar um 1% í maí 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/gistinottum-hotelum-faekkar-um-1-mai-2017/" title="Gistinóttum á hótelum fækkar um 1% í maí 2017">Gistinóttum á hótelum fækkar um 1% í maí 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. júlí, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/plastpokalaus-sveitamarkadur/" title="Plastpokalaus sveitamarkaður"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/07/svbrei.jpg?resize=110%2C75" width="110" height="75" alt="Plastpokalaus sveitamarkaður" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/plastpokalaus-sveitamarkadur/" title="Plastpokalaus sveitamarkaður">Plastpokalaus sveitamarkaður</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. júlí, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/162408c7-9f38-4914-b00f-b22b709f18db#new_tab" title="Stykkishólms-Pósturinn 28.09.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=660%2C283" width="660" height="330" alt="Stykkishólms-Pósturinn 28.09.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/162408c7-9f38-4914-b00f-b22b709f18db#new_tab" title="Stykkishólms-Pósturinn 28.09.17">Stykkishólms-Pósturinn 28.09.17</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/3878c107-1531-4800-802a-7c84df672937#new_tab" title="Bæjarblaðið Jökull 27.09.18"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 27.09.18" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/3878c107-1531-4800-802a-7c84df672937#new_tab" title="Bæjarblaðið Jökull 27.09.18">Bæjarblaðið Jökull 27.09.18</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/ca70501f-6c9e-4f30-b610-7eeebeaf8340#new_tab" title="Bæjarblaðið Jökull 20.07.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 20.07.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/ca70501f-6c9e-4f30-b610-7eeebeaf8340#new_tab" title="Bæjarblaðið Jökull 20.07.17">Bæjarblaðið Jökull 20.07.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/f047737a-d570-40ba-abc7-7d4af8683692#new_tab" title="Stykkishólms-Pósturinn 21.09.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 21.09.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/f047737a-d570-40ba-abc7-7d4af8683692#new_tab" title="Stykkishólms-Pósturinn 21.09.17">Stykkishólms-Pósturinn 21.09.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/f8b1cd09-7f5a-47ee-8011-97bc51ced8d2#new_tab" title="Stykkishólms-Pósturinn 14.09.17"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 14.09.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/f8b1cd09-7f5a-47ee-8011-97bc51ced8d2#new_tab" title="Stykkishólms-Pósturinn 14.09.17">Stykkishólms-Pósturinn 14.09.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/7933712d-91dc-42cc-a81b-78ce8d295d07#new_tab" title="Bæjarblaðið Jökull 13.09.17"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 13.09.17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/7933712d-91dc-42cc-a81b-78ce8d295d07#new_tab" title="Bæjarblaðið Jökull 13.09.17">Bæjarblaðið Jökull 13.09.17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13. september, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/0fb12458-00ec-4bb8-b941-df2eb6cb54be#new_tab" title="Stykkishólms-Pósturinn 07.09.13"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 07.09.13" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/0fb12458-00ec-4bb8-b941-df2eb6cb54be#new_tab" title="Stykkishólms-Pósturinn 07.09.13">Stykkishólms-Pósturinn 07.09.13</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. september, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-55879 post type-post status-publish format-standard has-post-thumbnail  category-snaefellsnes category-stykkisholmur-2" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Lionsklúbburinn færir Stykkishólmskirkju gjöf</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28. september, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a>, <a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/" rel="category tag">Stykkishólmur fréttir</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_55876" style="width: 1200px" class="wp-caption aligncenter"><a href="http://snaefellingar.is/?attachment_id=55876" rel="attachment wp-att-55876"><img class="wp-image-55876 size-full" src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg?resize=618%2C531" alt="" srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg?w=1200 1200w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg?resize=768%2C660 768w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Agnar Jónasson og Gunnlaugur Árnason frá Lionsklúbbnum, Sr. Gunnar Eiríkur Hauksson sóknarprestur, neðri röð f.v. Hrafnhildur Jónsdóttir deildarstjóri sjúkradeilda HVE, Stykkishólmi, Áslaug I. Kristjánsdóttir sóknarnefndarformaður Stykkishólmssafnaðar og Kristín Hannesdóttir forstöðukona Dvalarheimilis aldraðra í Stykkishólmi.</figcaption></figure>
<p>Lionsklúbburinn í Stykkishólmi færði á dögunum Stykkishólmskirkju gjöf til þess ætlaða að hægt sé að senda út beint hljóð og mynd frá útförum í Stykkishólmskirkju til dvalarheimlisins í Stykkishólmi og St. Fransiskusspítala. Verðmæti gjafar Lionsmanna er tæplega 1 milljón króna. Lionsklúbburinn fékk Anok margmiðlun ehf til liðs við sig við framkvæmd verkefnisins. Tilraunaútsendingar hafa staðið yfir í nokkurn tíma en nú er loks endanlegur búnaður kominn upp og í gagnið. Á dvalarheimilinu hefur verið tekið á móti útsendingum í allan vetur og hefur það mælst mjög vel fyrir hjá heimilisfólki. Þróunin hefur einnig orðið sú að sálmaskrár við útfarir hafa einnig verið settar á dvalarheimilið og jafnvel boðið upp á veitingar eftir athöfn þar.</p>
<p>Í þessu verkefni fóru saman hagsmunir Stykkishólmsbæjar, Stykkishólmskirkju og Lionsklúbbsins því í tengslum við opið net í Stykkishólmi fyrir gesti og gangandi var sendibúnaður settur upp í kirkjunni sem tengist því verkefni og gagnast sú nettenging einnig í verkefnið fyrir útsendingarnar úr kirkjunni.<br />
Við afhendingu gjafarinnar í Stykkishólmskirkju í vikunni kom fram hjá viðstöddum mikil ánægja með framtak Lionsmanna.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p7mTqt-exh" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Lionskl%C3%BAbburinn+f%C3%A6rir+Stykkish%C3%B3lmskirkju+gj%C3%B6f&url=http://wp.me/p7mTqt-exh" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p7mTqt-exh&amp;description=Lionskl%C3%BAbburinn+f%C3%A6rir+Stykkish%C3%B3lmskirkju+gj%C3%B6f&amp;media=https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/09/Lions-prent-1.jpg?resize=660%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-09-28T13:36:43+00:00","datePublished":"2017-09-28T13:36:43+00:00","dateModified":"2017-09-28T09:40:02+00:00","headline":"Lionskl\u00fabburinn f\u00e6rir Stykkish\u00f3lmskirkju gj\u00f6f","name":"Lionskl\u00fabburinn f\u00e6rir Stykkish\u00f3lmskirkju gj\u00f6f","keywords":[],"url":"http:\/\/snaefellingar.is\/snaefellsnes\/lionsklubburinn-faerir-stykkisholmskirkju-gjof\/","description":"Lionskl\u00fabburinn \u00ed Stykkish\u00f3lmi f\u00e6r\u00f0i \u00e1 d\u00f6gunum Stykkish\u00f3lmskirkju gj\u00f6f til \u00feess \u00e6tla\u00f0a a\u00f0 h\u00e6gt s\u00e9 a\u00f0 senda \u00fat beint hlj\u00f3\u00f0 og mynd fr\u00e1 \u00fatf\u00f6rum \u00ed Stykkish\u00f3lmskirkju til dvalarheimlisins \u00ed Stykkish\u00f3lmi o","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/instagram.com\/stykkisholmsposturinn\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/snaefellsnes\/lionsklubburinn-faerir-stykkisholmskirkju-gjof\/"},"author":{"@type":"Person","name":"kolbrun","url":"http:\/\/snaefellingar.is\/author\/kolbrun\/"},"articleSection":"Sn\u00e6fellsnes,Stykkish\u00f3lmur fr\u00e9ttir","articleBody":"\r\n\r\nLionskl\u00fabburinn \u00ed Stykkish\u00f3lmi f\u00e6r\u00f0i \u00e1 d\u00f6gunum Stykkish\u00f3lmskirkju gj\u00f6f til \u00feess \u00e6tla\u00f0a a\u00f0 h\u00e6gt s\u00e9 a\u00f0 senda \u00fat beint hlj\u00f3\u00f0 og mynd fr\u00e1 \u00fatf\u00f6rum \u00ed Stykkish\u00f3lmskirkju til dvalarheimlisins \u00ed Stykkish\u00f3lmi og St. Fransiskussp\u00edtala. Ver\u00f0m\u00e6ti gjafar Lionsmanna er t\u00e6plega 1 millj\u00f3n kr\u00f3na. Lionskl\u00fabburinn f\u00e9kk Anok margmi\u00f0lun ehf til li\u00f0s vi\u00f0 sig vi\u00f0 framkv\u00e6md verkefnisins. Tilrauna\u00fatsendingar hafa sta\u00f0i\u00f0 yfir \u00ed nokkurn t\u00edma en n\u00fa er loks endanlegur b\u00fana\u00f0ur kominn upp og \u00ed gagni\u00f0. \u00c1 dvalarheimilinu hefur veri\u00f0 teki\u00f0 \u00e1 m\u00f3ti \u00fatsendingum \u00ed allan vetur og hefur \u00fea\u00f0 m\u00e6lst mj\u00f6g vel fyrir hj\u00e1 heimilisf\u00f3lki. \u00der\u00f3unin hefur einnig or\u00f0i\u00f0 s\u00fa a\u00f0 s\u00e1lmaskr\u00e1r vi\u00f0 \u00fatfarir hafa einnig veri\u00f0 settar \u00e1 dvalarheimili\u00f0 og jafnvel bo\u00f0i\u00f0 upp \u00e1 veitingar eftir ath\u00f6fn \u00fear.\r\n\r\n\u00cd \u00feessu verkefni f\u00f3ru saman hagsmunir Stykkish\u00f3lmsb\u00e6jar, Stykkish\u00f3lmskirkju og Lionskl\u00fabbsins \u00fev\u00ed \u00ed tengslum vi\u00f0 opi\u00f0 net \u00ed Stykkish\u00f3lmi fyrir gesti og gangandi var sendib\u00fana\u00f0ur settur upp \u00ed kirkjunni sem tengist \u00fev\u00ed verkefni og gagnast s\u00fa nettenging einnig \u00ed verkefni\u00f0 fyrir \u00fatsendingarnar \u00far kirkjunni.\r\nVi\u00f0 afhendingu gjafarinnar \u00ed Stykkish\u00f3lmskirkju \u00ed vikunni kom fram hj\u00e1 vi\u00f0st\u00f6ddum mikil \u00e1n\u00e6gja me\u00f0 framtak Lionsmanna.","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/snaefellingar.is\/wp-content\/uploads\/2017\/09\/Lions-prent-1.jpg?fit=1200%2C1031","width":1200,"height":1031}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/vidveruplan-atvinnuradgjafa-stykkisholmi/">Viðveruplan atvinnuráðgjafa í Stykkishólmi</a> on 4. október, 2017 13:00			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/nesball-eldri-bogara/">Nesball eldri bogara</a> on 7. október, 2017 19:00			</li>

		
			
			<li class="eo-event-venue-laekur eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/jogahelgi-med-erlu-eyland-og-arnori-sveinssyni/">Jógahelgi með Erlu Eyland og Arnóri Sveinssyni</a> on 13. október, 2017			</li>

		
			
			<li class="eo-event-venue-bjargarsteinn-mathus eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/mugison-tonleikar-grundarfirdi/">Mugison &#8211; tónleikar Grundarfirði</a> on 14. október, 2017 21:00			</li>

		
			
			<li class="eo-event-venue-gamla-kirkjan eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/mugison-tonleikar-stykkisholmi/">Mugison &#8211; tónleikar Stykkishólmi</a> on 15. október, 2017 21:00			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/fjolmenningarhatid-2017-multi-culture-festival-2017/">Fjölmenningarhátíð 2017 &#8211; Multi Culture Festival 2017</a> on 21. október, 2017 14:00			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/althingiskosningar-2/">Alþingiskosningar</a> on 28. október, 2017			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads125-widget-2" class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="http://snaefellingar.is/category/frettir/sameiningarmal/"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/08/sameiningarmal.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.kram.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/08/kram.png" alt="" />
				</a>			</div>
																												</div>
	<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://snaefellingar.is/adsent/kaerleiksteppi/">Kærleiksteppi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23. september, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/oratorium-mariusystra/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/DSCF1930.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/DSCF1930.jpg?resize=110%2C75 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/DSCF1930.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/DSCF1930.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/oratorium-mariusystra/">Oratorium Maríusystra</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. september, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/influensa/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/hve_logo.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/hve_logo.jpg?resize=110%2C75 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/hve_logo.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/09/hve_logo.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/influensa/">Inflúensa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. september, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/snaefellsnes/lionsklubburinn-faerir-stykkisholmskirkju-gjof/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone">Sími: 5342120 Netfang: frettir@snaefellingar.is</div><div class="confit-hours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.b92bbbf34cda4757bdd4da9f2685dd94"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'108890629',post:'55879',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '55879' ]);
</script>
</body>
</html>