<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://snaefellingar.is/xmlrpc.php" />
<title>Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Viðgerðir standa nú yfir í sundlaug Stykkishólms en verið er að laga flísar í karlaklefum, dúk á rennibrautalaug, rennur við sundlaug ofl. Vonast er til að hægt verði að fara í laugina á morgun laugardag, vatni verður að öllum líkindum hleypt á í dag. Búið er að taka upp stétt í Hólmgarði sem var farið &hellip;" />
<meta property="og:url" content="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Snæfellsnes" />
<meta property="article:published_time" content="2018-06-01T11:12:49+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Viðgerðir standa nú yfir í sundlaug Stykkishólms en verið er að laga flísar í karlaklefum, dúk á rennibrautalaug, rennur við sundlaug ofl. Vonast er til að hægt verði að fara í laugina á morgun laugardag, vatni verður að öllum líkindum hleypt á í dag. Búið er að taka upp stétt í Hólmgarði sem var farið &hellip;" />
<meta name="twitter:title" content="Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/snaefellingar.is\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"http:\/\/snaefellingar.is\/#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="http://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"2c4a261860","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7mTqt-fkR' />
<link rel="alternate" type="application/json+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Fvidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://snaefellingar.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Fvidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/01/cropped-sp-logo-1024x1024-08.png?fit=270%2C270" />
</head>
<body id="top" class="post-template-default single single-post postid-58953 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Laugardagur , 2. júní 2018</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="http://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="http://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/" title="Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=660%2C330" width="660" height="330" alt="Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/" title="Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms">Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1. júní, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/9-bekkur-gss-i-heimsokn-til-kolding/" title="9. bekkur GSS í heimsókn til Kolding"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?resize=110%2C75" width="110" height="75" alt="9. bekkur GSS í heimsókn til Kolding" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/9-bekkur-gss-i-heimsokn-til-kolding/" title="9. bekkur GSS í heimsókn til Kolding">9. bekkur GSS í heimsókn til Kolding</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=110%2C75" width="110" height="75" alt="Innanhússmót HSH í  frjálsum íþróttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum">Innanhússmót HSH í  frjálsum íþróttum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/takk-fyrir-studninginn/" title="Takk fyrir stuðninginn"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?resize=110%2C75" width="110" height="75" alt="Takk fyrir stuðninginn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/takk-fyrir-studninginn/" title="Takk fyrir stuðninginn">Takk fyrir stuðninginn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/takk-fyrir-okkur/" title="Takk fyrir okkur"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/04/okkar-stykkisholmur-2.jpg?resize=110%2C75" width="110" height="75" alt="Takk fyrir okkur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/takk-fyrir-okkur/" title="Takk fyrir okkur">Takk fyrir okkur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/sumarlestur-2018/" title="Sumarlestur 2018">Sumarlestur 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikmenn-framtidar/" title="Leikmenn framtíðar"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/05/snaefell-yngriflokkar-vef.jpg?resize=110%2C75" width="110" height="75" alt="Leikmenn framtíðar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/leikmenn-framtidar/" title="Leikmenn framtíðar">Leikmenn framtíðar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=660%2C330" width="660" height="330" alt="Innanhússmót HSH í  frjálsum íþróttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum">Innanhússmót HSH í  frjálsum íþróttum</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/helgafellssveit-urslit-kosninga/" title="Helgafellssveit &#8211; úrslit kosninga">Helgafellssveit &#8211; úrslit kosninga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/byggdaaaetlun/" title="Byggðaáætlun">Byggðaáætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/6124.jpg?resize=110%2C75" width="110" height="75" alt="Dreifing á miðvikudag!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!">Dreifing á miðvikudag!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=660%2C330" width="660" height="330" alt="Innanhússmót HSH í  frjálsum íþróttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum">Innanhússmót HSH í  frjálsum íþróttum</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/saekjum-fram-byggjum-upp/" title="Sækjum fram &#8211; Byggjum upp"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/33178153_10157435388364167_710082360317575168_n.jpg?resize=110%2C75" width="110" height="75" alt="Sækjum fram &#8211; Byggjum upp" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/saekjum-fram-byggjum-upp/" title="Sækjum fram &#8211; Byggjum upp">Sækjum fram &#8211; Byggjum upp</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gull-og-silfur-a-snaefellsnesid/" title="Gull og silfur á  Snæfellsnesið"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/32440716_10211791978541219_6415460789691351040_o.jpg?resize=110%2C75" width="110" height="75" alt="Gull og silfur á  Snæfellsnesið" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gull-og-silfur-a-snaefellsnesid/" title="Gull og silfur á  Snæfellsnesið">Gull og silfur á  Snæfellsnesið</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/byggdaaaetlun/" title="Byggðaáætlun">Byggðaáætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=660%2C330" width="660" height="330" alt="Innanhússmót HSH í  frjálsum íþróttum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" title="Innanhússmót HSH í  frjálsum íþróttum">Innanhússmót HSH í  frjálsum íþróttum</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gull-og-silfur-a-snaefellsnesid/" title="Gull og silfur á  Snæfellsnesið"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/32440716_10211791978541219_6415460789691351040_o.jpg?resize=110%2C75" width="110" height="75" alt="Gull og silfur á  Snæfellsnesið" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/adsent/gull-og-silfur-a-snaefellsnesid/" title="Gull og silfur á  Snæfellsnesið">Gull og silfur á  Snæfellsnesið</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/byggdaaaetlun/" title="Byggðaáætlun">Byggðaáætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/6124.jpg?resize=110%2C75" width="110" height="75" alt="Dreifing á miðvikudag!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!">Dreifing á miðvikudag!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/nidurstodur-kosninga-a-snaefellsnesi/" title="Niðurstöður kosninga á Snæfellsnesi">Niðurstöður kosninga á Snæfellsnesi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27. maí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/03/kosningar-18.png?resize=110%2C75" width="110" height="75" alt="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/sveitarstjornarkosningar-2018-kjorfundir-a-snaefellsnesi/" title="Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi">Sveitarstjórnarkosningar 2018 &#8211; Kjörfundir á Snæfellsnesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/Utskrift-fra-Fjolbrautaskola-Snaefellinga_1.jpg?resize=110%2C75" width="110" height="75" alt="Útskrift í Fjölbrautarskóla Snæfellinga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/utskrift-i-fjolbrautarskola-snaefellinga/" title="Útskrift í Fjölbrautarskóla Snæfellinga">Útskrift í Fjölbrautarskóla Snæfellinga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. maí, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/byggdaaaetlun/" title="Byggðaáætlun">Byggðaáætlun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/6124.jpg?resize=110%2C75" width="110" height="75" alt="Dreifing á miðvikudag!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/dreifing-a-midvikudag/" title="Dreifing á miðvikudag!">Dreifing á miðvikudag!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. maí, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/vetrarthjonusta/" title="Vetrarþjónusta"><img src="http://snaefellingar.is/wp-content/uploads/2018/05/vegagerdin.bmp" width="110" height="75" alt="Vetrarþjónusta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/frettir/vetrarthjonusta/" title="Vetrarþjónusta">Vetrarþjónusta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/umsogn-um-frumvarp-til-laga-um-logheimili-og-adsetur/" title="Umsögn um frumvarp til laga um lögheimili og aðsetur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/04/samband-islenskra-sveitarfelaga.jpg?resize=110%2C75" width="110" height="75" alt="Umsögn um frumvarp til laga um lögheimili og aðsetur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://snaefellingar.is/snaefellsnes/umsogn-um-frumvarp-til-laga-um-logheimili-og-adsetur/" title="Umsögn um frumvarp til laga um lögheimili og aðsetur">Umsögn um frumvarp til laga um lögheimili og aðsetur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13. apríl, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="http://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/77400a67-facf-4447-be00-d4183f245d40#new_tab" title="Stykkishólms-Pósturinn 31.05.18"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=660%2C283" width="660" height="330" alt="Stykkishólms-Pósturinn 31.05.18" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/77400a67-facf-4447-be00-d4183f245d40#new_tab" title="Stykkishólms-Pósturinn 31.05.18">Stykkishólms-Pósturinn 31.05.18</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30. maí, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/7fae5ed9-cd71-48bf-9614-74b02593a8b9" title="Bæjarblaðið Jökull 30.05.2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 30.05.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/7fae5ed9-cd71-48bf-9614-74b02593a8b9" title="Bæjarblaðið Jökull 30.05.2018">Bæjarblaðið Jökull 30.05.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/dd14187b-e4ff-4a39-b3a1-d91b384ef18b#new_tab" title="Stykkishólms-Pósturinn 24.05.18"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 24.05.18" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/dd14187b-e4ff-4a39-b3a1-d91b384ef18b#new_tab" title="Stykkishólms-Pósturinn 24.05.18">Stykkishólms-Pósturinn 24.05.18</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/5d3c9622-683c-47ff-9341-224e0afd681f#new_tab" title="Bæjarblaðið Jökull 23.maí 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 23.maí 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/5d3c9622-683c-47ff-9341-224e0afd681f#new_tab" title="Bæjarblaðið Jökull 23.maí 2018">Bæjarblaðið Jökull 23.maí 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/26a1e6d4-317e-4842-9f19-9bfb96d2fa81#new_tab" title="Stykkishólms-Pósturinn 17. maí 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75" width="110" height="75" alt="Stykkishólms-Pósturinn 17. maí 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/26a1e6d4-317e-4842-9f19-9bfb96d2fa81#new_tab" title="Stykkishólms-Pósturinn 17. maí 2018">Stykkishólms-Pósturinn 17. maí 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/59f0a4d0-7e5e-4da8-bce9-2f2bcfd40003#new_tab" title="Bæjarblaðið Jökull 16. maí 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 16. maí 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/59f0a4d0-7e5e-4da8-bce9-2f2bcfd40003#new_tab" title="Bæjarblaðið Jökull 16. maí 2018">Bæjarblaðið Jökull 16. maí 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. maí, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/8515512b-b8c8-49dc-83e7-830414de5438#new_tab" title="Bæjarblaðið Jökull 9. maí 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75" width="110" height="75" alt="Bæjarblaðið Jökull 9. maí 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/8515512b-b8c8-49dc-83e7-830414de5438#new_tab" title="Bæjarblaðið Jökull 9. maí 2018">Bæjarblaðið Jökull 9. maí 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9. maí, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="http://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="http://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-58953 post type-post status-publish format-standard has-post-thumbnail  category-snaefellsnes category-stykkisholmur-2" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="58955" data-permalink="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/attachment/img_2414/" data-orig-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2414" data-image-description="" data-medium-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-large-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-lazy-src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=660%2C330" data-lazy-srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=660%2C330 660w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=1050%2C525 1050w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Viðgerðir og viðhald í Hólmgarði og sundlaug Stykkishólms</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1. júní, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a>, <a href="http://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/" rel="category tag">Stykkishólmur fréttir</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: right;">
<p>Viðgerðir standa nú yfir í sundlaug Stykkishólms en verið er að laga flísar í karlaklefum, dúk á rennibrautalaug, rennur við sundlaug ofl. Vonast er til að hægt verði að fara í laugina á morgun laugardag, vatni verður að öllum líkindum hleypt á í dag.</p>
<p><img data-attachment-id="58954" data-permalink="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/attachment/img_2412/" data-orig-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2412" data-image-description data-medium-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?fit=1200%2C900" data-large-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?fit=1200%2C900" class="alignnone wp-image-58954 size-full" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="618" height="464" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?resize=618%2C464" data-lazy-srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?w=1200 1200w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?resize=768%2C576 768w" data-lazy-sizes="(max-width: 618px) 100vw, 618px"><noscript><img data-attachment-id="58954" data-permalink="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/attachment/img_2412/" data-orig-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2412" data-image-description="" data-medium-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?fit=1200%2C900" data-large-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?fit=1200%2C900" class="alignnone wp-image-58954 size-full" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?resize=618%2C464" alt="" width="618" height="464" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?w=1200 1200w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2412.jpg?resize=768%2C576 768w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></noscript> <img data-attachment-id="58955" data-permalink="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/attachment/img_2414/" data-orig-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2414" data-image-description data-medium-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-large-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" class="alignnone wp-image-58955" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="618" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=618%2C464" data-lazy-srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?w=1200 1200w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=768%2C576 768w" data-lazy-sizes="(max-width: 618px) 100vw, 618px"><noscript><img data-attachment-id="58955" data-permalink="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/attachment/img_2414/" data-orig-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2414" data-image-description="" data-medium-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" data-large-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?fit=1200%2C900" class="alignnone wp-image-58955" src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=618%2C464" alt="" width="618" height="464" srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?w=1200 1200w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=768%2C576 768w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></noscript>Búið er að taka upp stétt í Hólmgarði sem var farið að sjá verulega á. Búið er að hanna varanlegt svið og bekki í garðinn og vonandi verður af þeim framkvæmdum fljótlega.</p>
<p><a href="https://www.stykkisholmur.is/frettir/stok-frett/2018/05/28/Utisvid-i-Holmgardi/" target="_blank" rel="noopener">Nánar um tillögur að útfærslum</a><span id="more-58953"></span></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7mTqt-fkR" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Vi%C3%B0ger%C3%B0ir+og+vi%C3%B0hald+%C3%AD+H%C3%B3lmgar%C3%B0i+og+sundlaug+Stykkish%C3%B3lms&url=https://wp.me/p7mTqt-fkR" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p7mTqt-fkR&amp;description=Vi%C3%B0ger%C3%B0ir+og+vi%C3%B0hald+%C3%AD+H%C3%B3lmgar%C3%B0i+og+sundlaug+Stykkish%C3%B3lms&amp;media=https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/06/IMG_2414.jpg?resize=660%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-06-01T11:12:49+00:00","datePublished":"2018-06-01T11:12:49+00:00","dateModified":"2018-06-01T11:12:49+00:00","headline":"Vi\u00f0ger\u00f0ir og vi\u00f0hald \u00ed H\u00f3lmgar\u00f0i og sundlaug Stykkish\u00f3lms","name":"Vi\u00f0ger\u00f0ir og vi\u00f0hald \u00ed H\u00f3lmgar\u00f0i og sundlaug Stykkish\u00f3lms","keywords":[],"url":"http:\/\/snaefellingar.is\/snaefellsnes\/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms\/","description":"Vi\u00f0ger\u00f0ir standa n\u00fa yfir \u00ed sundlaug Stykkish\u00f3lms en veri\u00f0 er a\u00f0 laga fl\u00edsar \u00ed karlaklefum, d\u00fak \u00e1 rennibrautalaug, rennur vi\u00f0 sundlaug ofl. Vonast er til a\u00f0 h\u00e6gt ver\u00f0i a\u00f0 fara \u00ed laugina \u00e1 morgun laugar","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/www.instagram.com\/snaefellingar.is\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/snaefellingar.is\/snaefellsnes\/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/snaefellingar.is\/author\/admin\/"},"articleSection":"Sn\u00e6fellsnes,Stykkish\u00f3lmur fr\u00e9ttir","articleBody":"\r\nVi\u00f0ger\u00f0ir standa n\u00fa yfir \u00ed sundlaug Stykkish\u00f3lms en veri\u00f0 er a\u00f0 laga fl\u00edsar \u00ed karlaklefum, d\u00fak \u00e1 rennibrautalaug, rennur vi\u00f0 sundlaug ofl. Vonast er til a\u00f0 h\u00e6gt ver\u00f0i a\u00f0 fara \u00ed laugina \u00e1 morgun laugardag, vatni ver\u00f0ur a\u00f0 \u00f6llum l\u00edkindum hleypt \u00e1 \u00ed dag.\r\n\r\n B\u00fai\u00f0 er a\u00f0 taka upp st\u00e9tt \u00ed H\u00f3lmgar\u00f0i sem var fari\u00f0 a\u00f0 sj\u00e1 verulega \u00e1. B\u00fai\u00f0 er a\u00f0 hanna varanlegt svi\u00f0 og bekki \u00ed gar\u00f0inn og vonandi ver\u00f0ur af \u00feeim framkv\u00e6mdum flj\u00f3tlega.\r\n\r\nN\u00e1nar um till\u00f6gur a\u00f0 \u00fatf\u00e6rslum","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/snaefellingar.is\/wp-content\/uploads\/2018\/06\/IMG_2414.jpg?fit=1200%2C900","width":1200,"height":900}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="http://snaefellingar.is/events/event/sjomannadagurinn-i-stykkisholmi-dagskra/">Sjómannadagurinn í Stykkishólmi, dagskrá</a> on 3. júní, 2018			</li>

		
			
			<li class="eo-event-venue-norska-husid eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="http://snaefellingar.is/events/event/syningin-gluggi-til-fortidar-gersemi-nutidar-og-arfur-framtidar-opnar/">Sýningin Gluggi til fortíðar, gersemi nútíðar og arfur framtíðar opnar</a> on 3. júní, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-hotel-flatey eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/tomas-r-og-omar-flateylive-music-flatey/">Tómas R og Ómar í Flatey/Live music in Flatey</a> on 9. júní, 2018			</li>

		
			
			<li class="eo-event-venue-lysuholl eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="http://snaefellingar.is/events/event/jogahatid-lysuholi-yoga-festival-lysuholl-snaefellsnes/">Jógahátíð á Lýsuhóli &#8211; Yoga Festival in Lysuholl, Snaefellsnes</a> on 21. júní, 2018			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="http://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/snaefellingar.is/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="http://snaefellingar.is" method="get"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="394">Sveitastjórnarkosningar 2018</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/9-bekkur-gss-i-heimsokn-til-kolding/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="58907" data-permalink="http://snaefellingar.is/adsent/9-bekkur-gss-i-heimsokn-til-kolding/attachment/img_1193/" data-orig-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?fit=1200%2C676" data-orig-size="1200,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527688061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_1193" data-image-description="" data-medium-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?fit=1200%2C676" data-large-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?fit=1200%2C676" data-lazy-src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?resize=110%2C75" data-lazy-srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?resize=110%2C75 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/IMG_1193.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/9-bekkur-gss-i-heimsokn-til-kolding/">9. bekkur GSS í heimsókn til Kolding</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="58902" data-permalink="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/attachment/frjalsar-2-2/" data-orig-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frjálsar 2" data-image-description="" data-medium-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?fit=960%2C720" data-large-file="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?fit=960%2C720" data-lazy-src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=110%2C75" data-lazy-srcset="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?resize=110%2C75 110w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/05/frjálsar-2.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/innanhussmot-hsh-i-frjalsum-ithrottum/">Innanhússmót HSH í  frjálsum íþróttum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://snaefellingar.is/adsent/takk-fyrir-studninginn/" rel="bookmark"><img width="110" height="75" src="http://snaefellingar.is/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="58766" data-permalink="http://snaefellingar.is/sveitastjornarkosningar-2018/notadu-kosningarettinn/attachment/logolrauttgratt3/" data-orig-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LógóLrauttgrátt3" data-image-description="" data-medium-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?fit=1200%2C1200" data-large-file="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?fit=1200%2C1200" data-lazy-src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?resize=110%2C75" data-lazy-srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?resize=110%2C75 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/05/LógóLrauttgrátt3.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://snaefellingar.is/adsent/takk-fyrir-studninginn/">Takk fyrir stuðninginn</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31. maí, 2018</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://snaefellingar.is/snaefellsnes/vidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="http://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/snaefellingar.is/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://snaefellingar.is/wp-admin/admin-ajax.php";
</script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.M2E4MWE5Zg==.YjAxMDcwNzQ1ZTU5N.DI4MTgxY2Q0ZGVhYzEwM2ZkZmM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"is","ajaxurl":"http:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","nonce":"ef97ccde70","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Athugasemd","post_comment":"Senda inn athugasemd","write_comment":"Skrifa athugasemd...","loading_comments":"Hle\u00f0 athugasemdir...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Myndav\u00e9l","aperture":"Lj\u00f3sop","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/snaefellingar.is\/wp-login.php?redirect_to=http%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Fvidgerdir-og-vidhald-i-holmgardi-og-sundlaug-stykkisholms%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">T\u00f6lvup\u00f3stur (Krafist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nafn (Krafist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Vefur<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://snaefellingar.is/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='http://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'108890629',post:'58953',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '58953' ]);
</script>
</body>
</html>