<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://snaefellingar.is/xmlrpc.php" />
<title>Fréttir - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://snaefellingar.is/frettir/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fréttir - Sn&aelig;fellingar.is" />
<meta property="og:description" content="[blog title=&#8220;Fréttir&#8220; blog_type=&#8220;masonry&#8220; item_count=&#8220;5&#8243; category=&#8220;frettir&#8220; content_output=&#8220;excerpt&#8220; excerpt_length=&#8220;20&#8243; pagination=&#8220;yes&#8220; width=&#8220;1/1&#8243; el_position=&#8220;first last&#8220;]" />
<meta property="og:url" content="https://snaefellingar.is/frettir/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="http://snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="[blog title=&#8220;Fréttir&#8220; blog_type=&#8220;masonry&#8220; item_count=&#8220;5&#8243; category=&#8220;frettir&#8220; content_output=&#8220;excerpt&#8220; excerpt_length=&#8220;20&#8243; pagination=&#8220;yes&#8220; width=&#8220;1/1&#8243; el_position=&#8220;first last&#8220;]" />
<meta name="twitter:title" content="Fréttir - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="http://snaefellingar.is/wp-content/uploads/2017/01/sp-logo-1024x1024-08.png" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/snaefellingar.is\/","name":"snaefellingar.is","alternateName":"Fr\u00e9ttaveita Sn\u00e6fellsness","potentialAction":{"@type":"SearchAction","target":"https:\/\/snaefellingar.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/snaefellingar.is\/frettir\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="https://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"25ff60afe8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/P7mTqt-5HC' />
<link rel="alternate" type="application/json+oembed" href="https://snaefellingar.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnaefellingar.is%2Ffrettir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snaefellingar.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnaefellingar.is%2Ffrettir%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="page-template-default page page-id-21924 paged-56782 page-paged-56782">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Föstudagur , 8. desember 2017</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="https://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="https://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="https://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35419 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/snaefell-urvalid-og-allir-leikinn/" title="Snæfell &#8211; Úrvalið og allir á leikinn!"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/Nytt_2001_Snaefell_merki.png?resize=601%2C330&ssl=1" width="660" height="330" alt="Snæfell &#8211; Úrvalið og allir á leikinn!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/snaefell-urvalid-og-allir-leikinn/" title="Snæfell &#8211; Úrvalið og allir á leikinn!">Snæfell &#8211; Úrvalið og allir á leikinn!</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8. desember, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/jolabokaflod/" title="Jólabókaflóð"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/12/Screen-Shot-2017-12-08-at-08.51.16.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Jólabókaflóð" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/jolabokaflod/" title="Jólabókaflóð">Jólabókaflóð</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. desember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/matur-er-mannsins-megin/" title="Matur er mannsins megin"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/12/narf-pop-up-prent-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Matur er mannsins megin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/matur-er-mannsins-megin/" title="Matur er mannsins megin">Matur er mannsins megin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. desember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/jolatre-tendrad/" title="Jólatré tendrað"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/12/jolatre-2017-vef-6.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Jólatré tendrað" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/jolatre-tendrad/" title="Jólatré tendrað">Jólatré tendrað</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/lifandi-jolatre-lidin-tid/" title="Lifandi jólatré, liðin tíð?"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/IMG_1090.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Lifandi jólatré, liðin tíð?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/lifandi-jolatre-lidin-tid/" title="Lifandi jólatré, liðin tíð?">Lifandi jólatré, liðin tíð?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/smavinir-opna-sem-hagleikssmidja-stykkisholmi/" title="Smávinir opna sem hagleikssmiðja í Stykkishólmi"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/DSC030411.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Smávinir opna sem hagleikssmiðja í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/smavinir-opna-sem-hagleikssmidja-stykkisholmi/" title="Smávinir opna sem hagleikssmiðja í Stykkishólmi">Smávinir opna sem hagleikssmiðja í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=402%2C330&ssl=1" width="660" height="330" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/lifandi-jolatre-lidin-tid/" title="Lifandi jólatré, liðin tíð?"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/IMG_1090.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Lifandi jólatré, liðin tíð?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/lifandi-jolatre-lidin-tid/" title="Lifandi jólatré, liðin tíð?">Lifandi jólatré, liðin tíð?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/ekki-sameinad/" title="Ekki sameinað">Ekki sameinað</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/sameiningarmal/ekki-sameinad-ad-sinni/" title="Ekki sameinað, að sinni."><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/07/eyrbyggja.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Ekki sameinað, að sinni." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/sameiningarmal/ekki-sameinad-ad-sinni/" title="Ekki sameinað, að sinni.">Ekki sameinað, að sinni.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/04/hsh_merki_rgb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Nýr formaður HSH" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH">Nýr formaður HSH</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. nóvember, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/sameining-i-kortunum/" title="Sameining í kortunum">Sameining í kortunum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. nóvember, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/natturstofan-og-rannsoknarsetrid-liffraediradstefnunni/" title="Náttúrstofan og Rannsóknarsetrið á líffræðiráðstefnunni">Náttúrstofan og Rannsóknarsetrið á líffræðiráðstefnunni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. október, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=402%2C330&ssl=1" width="660" height="330" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/ekki-sameinad/" title="Ekki sameinað">Ekki sameinað</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/sameiningarmal/ekki-sameinad-ad-sinni/" title="Ekki sameinað, að sinni."><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/07/eyrbyggja.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Ekki sameinað, að sinni." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/sameiningarmal/ekki-sameinad-ad-sinni/" title="Ekki sameinað, að sinni.">Ekki sameinað, að sinni.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/04/hsh_merki_rgb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Nýr formaður HSH" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH">Nýr formaður HSH</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. nóvember, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/sameining-i-kortunum/" title="Sameining í kortunum">Sameining í kortunum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. nóvember, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/natturstofan-og-rannsoknarsetrid-liffraediradstefnunni/" title="Náttúrstofan og Rannsóknarsetrið á líffræðiráðstefnunni">Náttúrstofan og Rannsóknarsetrið á líffræðiráðstefnunni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fundur-um-nytingu-sjavargrodurs-haldinn-reykholum/" title="Fundur um nýtingu sjávargróðurs haldinn á Reykhólum"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-14.35.40.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Fundur um nýtingu sjávargróðurs haldinn á Reykhólum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fundur-um-nytingu-sjavargrodurs-haldinn-reykholum/" title="Fundur um nýtingu sjávargróðurs haldinn á Reykhólum">Fundur um nýtingu sjávargróðurs haldinn á Reykhólum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=402%2C330&ssl=1" width="660" height="330" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjorugt-kotilettukvold/" title="Fjörugt kótilettukvöld"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/8091.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fjörugt kótilettukvöld" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjorugt-kotilettukvold/" title="Fjörugt kótilettukvöld">Fjörugt kótilettukvöld</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/56680/" title="50 ára vígsluafmæli Ólafsvíkurkirkju"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/11/809.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="50 ára vígsluafmæli Ólafsvíkurkirkju" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/56680/" title="50 ára vígsluafmæli Ólafsvíkurkirkju">50 ára vígsluafmæli Ólafsvíkurkirkju</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/04/hsh_merki_rgb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Nýr formaður HSH" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH">Nýr formaður HSH</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. nóvember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/aflabrogd-4/" title="Aflabrögð"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/10/805.4.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Aflabrögð" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/aflabrogd-4/" title="Aflabrögð">Aflabrögð</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjolmennur-fundur/" title="Fjölmennur fundur"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/805.3.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fjölmennur fundur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjolmennur-fundur/" title="Fjölmennur fundur">Fjölmennur fundur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjolmenningarhatid/" title="Fjölmenningarhátíð"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/805.1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fjölmenningarhátíð" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjolmenningarhatid/" title="Fjölmenningarhátíð">Fjölmenningarhátíð</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. október, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/matur-er-mannsins-megin/" title="Matur er mannsins megin"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/12/narf-pop-up-prent-1.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Matur er mannsins megin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/matur-er-mannsins-megin/" title="Matur er mannsins megin">Matur er mannsins megin</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8. desember, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/04/hsh_merki_rgb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Nýr formaður HSH" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH">Nýr formaður HSH</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. nóvember, 2017</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/natturstofan-og-rannsoknarsetrid-liffraediradstefnunni/" title="Náttúrstofan og Rannsóknarsetrið á líffræðiráðstefnunni">Náttúrstofan og Rannsóknarsetrið á líffræðiráðstefnunni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.29.33.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Hæfileikamót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/haefileikamot/" title="Hæfileikamót">Hæfileikamót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20. október, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/10/Rett_Blatt_Stort.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fjármálaráðstefna sveitarfélaga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fjarmalaradstefna-sveitarfelaga/" title="Fjármálaráðstefna sveitarfélaga">Fjármálaráðstefna sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12. október, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/08/1404-1-of-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Unglingalandsmót" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/ithrottir/unglingalandsmot/" title="Unglingalandsmót">Unglingalandsmót</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10. ágúst, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/23911716-788d-4f25-99d0-d8daf7369628#new_tab" title="Bæjarblaðið Jökull 6. desember 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=660%2C272&ssl=1" width="660" height="330" alt="Bæjarblaðið Jökull 6. desember 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/23911716-788d-4f25-99d0-d8daf7369628#new_tab" title="Bæjarblaðið Jökull 6. desember 2017">Bæjarblaðið Jökull 6. desember 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/4e09e738-468a-4bb3-85d0-5c334a61fd55#new_tab" title="Stykkishólms-Pósturinn 7. desember 2017"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Stykkishólms-Pósturinn 7. desember 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/4e09e738-468a-4bb3-85d0-5c334a61fd55#new_tab" title="Stykkishólms-Pósturinn 7. desember 2017">Stykkishólms-Pósturinn 7. desember 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/baejarblodin/obreytt-utsvar-skipulagsmal-o-fl/" title="Óbreytt útsvar, skipulagsmál o.fl."><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/23622186_10154815632385563_8330470085027278642_n.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Óbreytt útsvar, skipulagsmál o.fl." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/baejarblodin/obreytt-utsvar-skipulagsmal-o-fl/" title="Óbreytt útsvar, skipulagsmál o.fl.">Óbreytt útsvar, skipulagsmál o.fl.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/5e420395-81af-49a9-bce8-d7a46c2a5d0c#new_tab" title="Stykkishólms-Pósturinn 30. nóvember 2017"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Stykkishólms-Pósturinn 30. nóvember 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/5e420395-81af-49a9-bce8-d7a46c2a5d0c#new_tab" title="Stykkishólms-Pósturinn 30. nóvember 2017">Stykkishólms-Pósturinn 30. nóvember 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. nóvember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/ef7e6f5e-d2c3-4df7-b78b-bb6f1b61e79b#new_tab" title="Bæjarblaðið Jökull 29. nóvember 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Bæjarblaðið Jökull 29. nóvember 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/ef7e6f5e-d2c3-4df7-b78b-bb6f1b61e79b#new_tab" title="Bæjarblaðið Jökull 29. nóvember 2017">Bæjarblaðið Jökull 29. nóvember 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. nóvember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/38d3e83c-6c74-44b0-b3dd-d85108ff9a2f#new_tab" title="Stykkishólms-Pósturinn 23. nóvember 2017"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Stykkishólms-Pósturinn 23. nóvember 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/38d3e83c-6c74-44b0-b3dd-d85108ff9a2f#new_tab" title="Stykkishólms-Pósturinn 23. nóvember 2017">Stykkishólms-Pósturinn 23. nóvember 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. nóvember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/db6e28d1-c834-49c6-b36e-7ff7b660d579#new_tab" title="Bæjarblaðið Jökull 22. nóvember 2017"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Bæjarblaðið Jökull 22. nóvember 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/db6e28d1-c834-49c6-b36e-7ff7b660d579#new_tab" title="Bæjarblaðið Jökull 22. nóvember 2017">Bæjarblaðið Jökull 22. nóvember 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22. nóvember, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="https://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="https://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">
			<a href="http://snaefellingar.is/wp-content/uploads/2017/12/728x90.efri_.banner.jpg" title="Smelltu hér!" target="_blank">
				<img src="http://snaefellingar.is/wp-content/uploads/2017/12/728x90.efri_.banner.jpg" alt="Smelltu hér!" />
			</a>
				</div>
	<div id="main-content" class="container">


		
	
	<div class="content">

		
		
		

		
		<article class="post-listing post post-21924 page type-page status-publish " id="the-post">

			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

			
								<h1 class="name post-title entry-title">Fréttir</span></h1>

				<p class="post-meta"></p>
				<div class="clear"></div>
			
				<div class="entry">
					
					[blog title=&#8220;Fréttir&#8220; blog_type=&#8220;masonry&#8220; item_count=&#8220;5&#8243; category=&#8220;frettir&#8220; content_output=&#8220;excerpt&#8220; excerpt_length=&#8220;20&#8243; pagination=&#8220;yes&#8220; width=&#8220;1/1&#8243; el_position=&#8220;first last&#8220;]
					
									</div><!-- .entry /-->

				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/P7mTqt-5HC" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Fr%C3%A9ttir&url=https://wp.me/P7mTqt-5HC" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/P7mTqt-5HC&amp;description=Fr%C3%A9ttir&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			
		</article><!-- .post-listing -->
		
		
			</div><!-- .content -->




<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-venue-nyraektin eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-all-day" >
				<a href="https://snaefellingar.is/events/event/stykkisholms-bitter/">Stykkishólms-Bitter &#8211; Open market with local food!</a> on 10. desember, 2017			</li>

		
			
			<li class="eo-event-venue-ithrottamidstod-stykkisholms eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/bikarleikur-m-fl-kvk-snaefell-valur/">Bikarleikur m.fl.kvk. Snæfell-Valur</a> on 10. desember, 2017 19:15			</li>

		
			
			<li class="eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="https://snaefellingar.is/events/event/jolautvarp-grunnskola-snaefellsbaejar/">Jólaútvarp Grunnskóla Snæfellsbæjar</a> on 12. desember, 2017			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/jolahladbord-fosshotel-stykkisholmi-2/">Jólahlaðborð á Fosshótel Stykkishólmi</a> on 16. desember, 2017 19:00			</li>

		
			
			<li class="eo-event-venue-stykkisholmskirkja eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/thad-eru-ad-koma-jol/">„Það eru að koma jól“ &#8211; Christmas Concert Gudrun Arny</a> on 17. desember, 2017 17:00			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="https://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Myndbönd snaefellingar.is</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.snaefellingar.is/myndbond"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/download-e1507211869712.png?w=618" border="0" data-recalc-dims="1"></a></div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads125-widget-2" class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="http://snaefellingar.is/category/frettir/sameiningarmal/"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/08/sameiningarmal.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.kram.is"  target="_blank"  >					<img src="http://snaefellingar.is/wp-content/uploads/2017/08/kram.png" alt="" />
				</a>			</div>
																												</div>
	<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://snaefellingar.is/adsent/fyrirmyndardagur-i-asbyrgi/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/asbyrgi-1.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/asbyrgi-1.png?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/asbyrgi-1.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/asbyrgi-1.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://snaefellingar.is/adsent/fyrirmyndardagur-i-asbyrgi/">Fyrirmyndardagur í Ásbyrgi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://snaefellingar.is/adsent/vegurinn-verdur-lokadur-vetur/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Sigurður-Páll-Jónsson.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Sigurður-Páll-Jónsson.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Sigurður-Páll-Jónsson.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Sigurður-Páll-Jónsson.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://snaefellingar.is/adsent/vegurinn-verdur-lokadur-vetur/">Vegurinn verður lokaður í vetur!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://snaefellingar.is/adsent/personukjor-sveitarstjornarkosningunum-vor/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Lid.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Lid.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Lid.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/11/Lid.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://snaefellingar.is/adsent/personukjor-sveitarstjornarkosningunum-vor/">Persónukjör í sveitarstjórnarkosningunum í vor?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30. nóvember, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://snaefellingar.is/frettir/56782/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="https://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.b92bbbf34cda4757bdd4da9f2685dd94"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'108890629',post:'21924',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '21924' ]);
</script>
</body>
</html>