<!DOCTYPE html>
<html lang="is" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://snaefellingar.is/xmlrpc.php" />
<title>Lífeyrisskuldbindingar Stykkishólmsbæjar - Sn&aelig;fellingar.is</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://snaefellingar.is/snaefellsnes/lifeyrisskuldbindingar-stykkisholmsbaejar/" />
<meta property="og:locale" content="is_IS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lífeyrisskuldbindingar Stykkishólmsbæjar - Sn&aelig;fellingar.is" />
<meta property="og:description" content="Við sögðum frá því í síðasta tölublaði Stykkishólms-Póstsins að í þessari viku myndi liggja fyrir upphæð sú sem Stykkishólmsbær þarf að greiða til Brúar lífeyrissjóðs.  Bæjarstjórn fundaði í dag og eru tölurnar þessar: Bæjarstjórn Stykkishólmsbæjar samþykkir hér með að greiða kr. 176.671.823.- vegna breytinga á A-deild Brúar, sem skiptast þannig: &#8211; kr. 124.976.175.- sem framlag &hellip;" />
<meta property="og:url" content="https://snaefellingar.is/snaefellsnes/lifeyrisskuldbindingar-stykkisholmsbaejar/" />
<meta property="og:site_name" content="Sn&aelig;fellingar.is" />
<meta property="article:publisher" content="https://www.facebook.com/snaefellingar/" />
<meta property="article:section" content="Snæfellsnes" />
<meta property="article:published_time" content="2018-02-05T16:22:55+00:00" />
<meta property="fb:app_id" content="554801537932198" />
<meta property="og:image" content="https://snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg" />
<meta property="og:image:secure_url" content="https://snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Við sögðum frá því í síðasta tölublaði Stykkishólms-Póstsins að í þessari viku myndi liggja fyrir upphæð sú sem Stykkishólmsbær þarf að greiða til Brúar lífeyrissjóðs.  Bæjarstjórn fundaði í dag og eru tölurnar þessar: Bæjarstjórn Stykkishólmsbæjar samþykkir hér með að greiða kr. 176.671.823.- vegna breytinga á A-deild Brúar, sem skiptast þannig: &#8211; kr. 124.976.175.- sem framlag &hellip;" />
<meta name="twitter:title" content="Lífeyrisskuldbindingar Stykkishólmsbæjar - Sn&aelig;fellingar.is" />
<meta name="twitter:site" content="@StykkPostur" />
<meta name="twitter:image" content="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?fit=500%2C550&#038;ssl=1" />
<meta name="twitter:creator" content="@StykkPostur" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/snaefellingar.is\/","name":"snaefellingar.is","alternateName":"Fr\u00e9ttaveita Sn\u00e6fellsness","potentialAction":{"@type":"SearchAction","target":"https:\/\/snaefellingar.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/snaefellingar.is\/snaefellsnes\/lifeyrisskuldbindingar-stykkisholmsbaejar\/","sameAs":["https:\/\/www.facebook.com\/snaefellingar\/","http:\/\/snaefellingar.is","https:\/\/www.youtube.com\/user\/anokvideo","https:\/\/twitter.com\/StykkPostur"],"@id":"#organization","name":"Sn\u00e6fellingar","logo":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/sp-logo-1024x1024-08.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sn&aelig;fellingar.is &raquo; Straumur" href="https://snaefellingar.is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snaefellingar.is\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://snaefellingar.is/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://snaefellingar.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://snaefellingar.is/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://snaefellingar.is/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://snaefellingar.is/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://snaefellingar.is/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snaefellingar.is/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/snaefellingar.is\/wp-admin\/admin-ajax.php","security":"e97a311b0c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/snaefellingar.is\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://snaefellingar.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snaefellingar.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snaefellingar.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p7mTqt-eWW' />
<link rel="alternate" type="application/json+oembed" href="https://snaefellingar.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Flifeyrisskuldbindingar-stykkisholmsbaejar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snaefellingar.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnaefellingar.is%2Fsnaefellsnes%2Flifeyrisskuldbindingar-stykkisholmsbaejar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://snaefellingar.is/wp-content/uploads/2016/04/4logosaman-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://snaefellingar.is/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://snaefellingar.is/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://snaefellingar.is/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://snaefellingar.is/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://snaefellingar.is/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2538086140390683",
    enable_page_level_ads: true
  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91711801-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body id="top" class="post-template-default single single-post postid-57470 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://snaefellingar.is/">
				<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Mánudagur , 5. febrúar 2018</span>
				<div class="top-menu"><ul id="menu-efst" class="menu"><li id="menu-item-52701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52701"><a href="https://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
<li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a href="https://snaefellingar.is/category/auglysingar/">Auglýsingar í vikunni!</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://snaefellingar.is/">
							<button class="search-button" type="submit" value="Leita"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Leita" value="Leita" onfocus="if (this.value == 'Leita') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Leita';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Sn&aelig;fellingar.is" href="https://snaefellingar.is/">
					<img src="http://snaefellingar.is/wp-content/uploads/2017/01/snaefellingar-veflogo-2017-06.png" alt="Sn&aelig;fellingar.is"  /><strong>Sn&aelig;fellingar.is Fr&eacute;ttavefur Sn&aelig;fellinga</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-adalmenu" class="menu"><li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/">Stykkishólmur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/lifeyrisskuldbindingar-stykkisholmsbaejar/" title="Lífeyrisskuldbindingar Stykkishólmsbæjar"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?resize=500%2C330&ssl=1" width="660" height="330" alt="Lífeyrisskuldbindingar Stykkishólmsbæjar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/lifeyrisskuldbindingar-stykkisholmsbaejar/" title="Lífeyrisskuldbindingar Stykkishólmsbæjar">Lífeyrisskuldbindingar Stykkishólmsbæjar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5. febrúar, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/bill-ferdalagi-bokhlodustig/" title="Bíll á ferðalagi á Bókhlöðustíg"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/02/IMG_1700.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Bíll á ferðalagi á Bókhlöðustíg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/bill-ferdalagi-bokhlodustig/" title="Bíll á ferðalagi á Bókhlöðustíg">Bíll á ferðalagi á Bókhlöðustíg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. febrúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/tulipanar-i-stykkisholmi/" title="Túlipanar í Stykkishólmi"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/02/IMG_1655-2.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Túlipanar í Stykkishólmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/tulipanar-i-stykkisholmi/" title="Túlipanar í Stykkishólmi">Túlipanar í Stykkishólmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1. febrúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/mannfjoldi/" title="Mannfjöldi"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/02/Screen-Shot-2018-02-01-at-11.33.12.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Mannfjöldi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/mannfjoldi/" title="Mannfjöldi">Mannfjöldi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1. febrúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/fyrirmyndarfyrirtaeki/" title="Fyrirmyndarfyrirtæki"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/02/Screen-Shot-2018-02-01-at-11.21.51.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Fyrirmyndarfyrirtæki" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/fyrirmyndarfyrirtaeki/" title="Fyrirmyndarfyrirtæki">Fyrirmyndarfyrirtæki</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1. febrúar, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/lifeyrisskuldbindingar-sveitarfelaga/" title="Lífeyrisskuldbindingar  sveitarfélaga">Lífeyrisskuldbindingar  sveitarfélaga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1. febrúar, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/kvenfelagid-hringurinn-111-ara/" title="Kvenfélagið Hringurinn 111 ára">Kvenfélagið Hringurinn 111 ára</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. janúar, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35417 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/helgafellssveit/">Helgafellssveit</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/hvernig-standa-fyrirtaeki-snaefellsnesi-midad-vid-onnur-landssvaedi/" title="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-09.40.27.png?resize=660%2C330&ssl=1" width="660" height="330" alt="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/hvernig-standa-fyrirtaeki-snaefellsnesi-midad-vid-onnur-landssvaedi/" title="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?">Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. janúar, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/1168-holmarar/" title="1168 Hólmarar"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/12/IMG_7833.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="1168 Hólmarar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/1168-holmarar/" title="1168 Hólmarar">1168 Hólmarar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. janúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/vetrarthjonusta-aukin-thjodvegum/" title="Vetrarþjónusta aukin á þjóðvegum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-14.45.37.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Vetrarþjónusta aukin á þjóðvegum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/vetrarthjonusta-aukin-thjodvegum/" title="Vetrarþjónusta aukin á þjóðvegum">Vetrarþjónusta aukin á þjóðvegum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/mannamot-2018-myndir/" title="Mannamót 2018 &#8211; Myndir"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/01/20180118_120649.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Mannamót 2018 &#8211; Myndir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/mannamot-2018-myndir/" title="Mannamót 2018 &#8211; Myndir">Mannamót 2018 &#8211; Myndir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/framtidarsyn-um-ferdamal/" title="Framtíðarsýn um ferðamál">Framtíðarsýn um ferðamál</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/styrkir-vegna-fullveldisafmaelis-snaefellsnes-2018/" title="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/12/Geirix_Photographer_is_20171207_14_54_22_Geirix_Photographer_is_20171207_14_54_22__PPG0862_00017_00001.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/styrkir-vegna-fullveldisafmaelis-snaefellsnes-2018/" title="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018">Styrkir vegna fullveldisafmælis á Snæfellsnes 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35416 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/grundarfjordur-2/">Grundarfjörður</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/hvernig-standa-fyrirtaeki-snaefellsnesi-midad-vid-onnur-landssvaedi/" title="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-09.40.27.png?resize=660%2C330&ssl=1" width="660" height="330" alt="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/hvernig-standa-fyrirtaeki-snaefellsnesi-midad-vid-onnur-landssvaedi/" title="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?">Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29. janúar, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/vetrarthjonusta-aukin-thjodvegum/" title="Vetrarþjónusta aukin á þjóðvegum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-14.45.37.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Vetrarþjónusta aukin á þjóðvegum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/vetrarthjonusta-aukin-thjodvegum/" title="Vetrarþjónusta aukin á þjóðvegum">Vetrarþjónusta aukin á þjóðvegum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/mannamot-2018-myndir/" title="Mannamót 2018 &#8211; Myndir"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/01/20180118_120649.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Mannamót 2018 &#8211; Myndir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/mannamot-2018-myndir/" title="Mannamót 2018 &#8211; Myndir">Mannamót 2018 &#8211; Myndir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fyrirmyndarfyrirtaeki-landid-og-snaefellsnes/" title="Fyrirmyndarfyrirtæki &#8211; landið og Snæfellsnes"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/01/credit_info_framurskarandi-1_preview.jpeg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fyrirmyndarfyrirtæki &#8211; landið og Snæfellsnes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/fyrirmyndarfyrirtaeki-landid-og-snaefellsnes/" title="Fyrirmyndarfyrirtæki &#8211; landið og Snæfellsnes">Fyrirmyndarfyrirtæki &#8211; landið og Snæfellsnes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyarspistill-2018-fra-grundarfirdi/" title="Nýárspistill 2018 frá Grundarfirði"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-17-at-09.38.13.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Nýárspistill 2018 frá Grundarfirði" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyarspistill-2018-fra-grundarfirdi/" title="Nýárspistill 2018 frá Grundarfirði">Nýárspistill 2018 frá Grundarfirði</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. janúar, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/framtidarsyn-um-ferdamal/" title="Framtíðarsýn um ferðamál">Framtíðarsýn um ferðamál</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/styrkir-vegna-fullveldisafmaelis-snaefellsnes-2018/" title="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/12/Geirix_Photographer_is_20171207_14_54_22_Geirix_Photographer_is_20171207_14_54_22__PPG0862_00017_00001.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/styrkir-vegna-fullveldisafmaelis-snaefellsnes-2018/" title="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018">Styrkir vegna fullveldisafmælis á Snæfellsnes 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. desember, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35418 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/snaefellsbaer-2/">Snæfellsbær</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/kaffihusakvold/" title="Kaffihúsakvöld"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/02/4.jpg?resize=351%2C251&ssl=1" width="660" height="330" alt="Kaffihúsakvöld" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/kaffihusakvold/" title="Kaffihúsakvöld">Kaffihúsakvöld</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2. febrúar, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/bingoagodinn-for-i-afdrep/" title="Bingóágóðinn fór í Afdrep"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/02/2.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Bingóágóðinn fór í Afdrep" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/bingoagodinn-for-i-afdrep/" title="Bingóágóðinn fór í Afdrep">Bingóágóðinn fór í Afdrep</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. febrúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/thorrablot-i-klifi/" title="Þorrablót í Klifi"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/02/1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Þorrablót í Klifi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/thorrablot-i-klifi/" title="Þorrablót í Klifi">Þorrablót í Klifi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2. febrúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/leikskolinn-i-heimsokn/" title="Leikskólinn í heimsókn"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-14.56.36.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Leikskólinn í heimsókn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/leikskolinn-i-heimsokn/" title="Leikskólinn í heimsókn">Leikskólinn í heimsókn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/hvernig-standa-fyrirtaeki-snaefellsnesi-midad-vid-onnur-landssvaedi/" title="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-09.40.27.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/hvernig-standa-fyrirtaeki-snaefellsnesi-midad-vid-onnur-landssvaedi/" title="Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?">Hvernig standa fyrirtæki á Snæfellsnesi miðað við önnur landssvæði?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29. janúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/baett-adgengi-ad-olafsvikurkirkju/" title="Bætt aðgengi að Ólafsvíkurkirkju"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-14.50.05.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Bætt aðgengi að Ólafsvíkurkirkju" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/baett-adgengi-ad-olafsvikurkirkju/" title="Bætt aðgengi að Ólafsvíkurkirkju">Bætt aðgengi að Ólafsvíkurkirkju</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28. janúar, 2018</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/velsledafolk-athugid/" title="Vélsleðafólk athugið"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-14.53.37.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Vélsleðafólk athugið" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/velsledafolk-athugid/" title="Vélsleðafólk athugið">Vélsleðafólk athugið</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26. janúar, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/snaefellsnes/eyja-mikla/">Eyja- og Miklaholtshreppur</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/vetrarthjonusta-aukin-thjodvegum/" title="Vetrarþjónusta aukin á þjóðvegum"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-14.45.37.png?resize=592%2C316&ssl=1" width="660" height="330" alt="Vetrarþjónusta aukin á þjóðvegum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/vetrarthjonusta-aukin-thjodvegum/" title="Vetrarþjónusta aukin á þjóðvegum">Vetrarþjónusta aukin á þjóðvegum</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/mannamot-2018-myndir/" title="Mannamót 2018 &#8211; Myndir"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2018/01/20180118_120649.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Mannamót 2018 &#8211; Myndir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/mannamot-2018-myndir/" title="Mannamót 2018 &#8211; Myndir">Mannamót 2018 &#8211; Myndir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/framtidarsyn-um-ferdamal/" title="Framtíðarsýn um ferðamál">Framtíðarsýn um ferðamál</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/styrkir-vegna-fullveldisafmaelis-snaefellsnes-2018/" title="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2017/12/Geirix_Photographer_is_20171207_14_54_22_Geirix_Photographer_is_20171207_14_54_22__PPG0862_00017_00001.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/styrkir-vegna-fullveldisafmaelis-snaefellsnes-2018/" title="Styrkir vegna fullveldisafmælis á Snæfellsnes 2018">Styrkir vegna fullveldisafmælis á Snæfellsnes 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15. desember, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/matur-er-mannsins-megin/" title="Matur er mannsins megin"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2017/12/narf-pop-up-prent-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Matur er mannsins megin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/matur-er-mannsins-megin/" title="Matur er mannsins megin">Matur er mannsins megin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/04/2016.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ný framkvæmdaáætlun Snæfellsness" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/frettir/56782/" title="Ný framkvæmdaáætlun Snæfellsness">Ný framkvæmdaáætlun Snæfellsness</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7. desember, 2017</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2016/04/hsh_merki_rgb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Nýr formaður HSH" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://snaefellingar.is/snaefellsnes/nyr-formadur-hsh/" title="Nýr formaður HSH">Nýr formaður HSH</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3. nóvember, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-35420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35420 mega-menu mega-recent-featured "><a href="https://snaefellingar.is/category/baejarblodin/">Bæjarblöðin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/e08e07eb-c731-4b01-902e-1784636ce000#new_tab" title="Bæjarblaðið Jökull 31. janúar 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=660%2C272&ssl=1" width="660" height="330" alt="Bæjarblaðið Jökull 31. janúar 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/e08e07eb-c731-4b01-902e-1784636ce000#new_tab" title="Bæjarblaðið Jökull 31. janúar 2018">Bæjarblaðið Jökull 31. janúar 2018</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31. janúar, 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/e4f4c5f6-51ed-45dd-9a0c-a1a9c749cbe1#new_tab" title="Stykkishólms-Pósturinn 1. febrúar 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Stykkishólms-Pósturinn 1. febrúar 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/e4f4c5f6-51ed-45dd-9a0c-a1a9c749cbe1#new_tab" title="Stykkishólms-Pósturinn 1. febrúar 2018">Stykkishólms-Pósturinn 1. febrúar 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/eac8fc51-638f-499e-81ae-73903a526f85#new_tab" title="Jökull 24.01.2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Jökull 24.01.2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/eac8fc51-638f-499e-81ae-73903a526f85#new_tab" title="Jökull 24.01.2018">Jökull 24.01.2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/b418dbb5-7dc3-4472-8902-821a2d38cc9b#new_tab" title="Stykkishólms-Pósturinn 25.01.2018 &#8211; Smella hér!"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Stykkishólms-Pósturinn 25.01.2018 &#8211; Smella hér!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/b418dbb5-7dc3-4472-8902-821a2d38cc9b#new_tab" title="Stykkishólms-Pósturinn 25.01.2018 &#8211; Smella hér!">Stykkishólms-Pósturinn 25.01.2018 &#8211; Smella hér!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/4114d5cc-47ef-47c9-ad97-80f4f5bf2df5#new_tab" title="Bæjarblaðið Jökull 17. janúar 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Bæjarblaðið Jökull 17. janúar 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/4114d5cc-47ef-47c9-ad97-80f4f5bf2df5#new_tab" title="Bæjarblaðið Jökull 17. janúar 2018">Bæjarblaðið Jökull 17. janúar 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://indd.adobe.com/view/89ef9d99-ff39-49b9-9bcb-aed4f5e776d5#new_tab" title="Stykkishólms-Pósturinn 18. janúar 2018"><img src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/03/stykkisholmspostur_logo.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Stykkishólms-Pósturinn 18. janúar 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://indd.adobe.com/view/89ef9d99-ff39-49b9-9bcb-aed4f5e776d5#new_tab" title="Stykkishólms-Pósturinn 18. janúar 2018">Stykkishólms-Pósturinn 18. janúar 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. janúar, 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/05bfeb78-ce0f-4363-ba42-3b7e27f1db3d#new_tab" title="Bæjarblaðið Jökull 17. janúar 2018"><img src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2016/05/jokull.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Bæjarblaðið Jökull 17. janúar 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://files.acrobat.com/a/preview/05bfeb78-ce0f-4363-ba42-3b7e27f1db3d#new_tab" title="Bæjarblaðið Jökull 17. janúar 2018">Bæjarblaðið Jökull 17. janúar 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17. janúar, 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-52710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52710"><a href="https://snaefellingar.is/sample-page-2/vidburdir-a-snaefellsnesi/">Viðburðir</a></li>
<li id="menu-item-54811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54811"><a href="https://snaefellingar.is/welcome-to-snaefellsnes/">English</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-57470 post type-post status-publish format-standard has-post-thumbnail  category-snaefellsnes category-stykkisholmur-2" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Lífeyrisskuldbindingar Stykkishólmsbæjar</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5. febrúar, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://snaefellingar.is/category/snaefellsnes/" rel="category tag">Snæfellsnes</a>, <a href="https://snaefellingar.is/category/snaefellsnes/stykkisholmur-2/" rel="category tag">Stykkishólmur fréttir</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="size-thumbnail wp-image-50607 alignright" src="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?resize=96%2C96" alt="" srcset="https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?zoom=3&amp;resize=96%2C96 288w" sizes="(max-width: 96px) 100vw, 96px" data-recalc-dims="1" />Við sögðum frá því í síðasta <a href="http://wp.me/p7mTqt-eVD">tölublaði Stykkishólms-Póstsins</a> að í þessari viku myndi liggja fyrir upphæð sú sem Stykkishólmsbær þarf að greiða til Brúar lífeyrissjóðs.  Bæjarstjórn fundaði í dag og eru tölurnar þessar:</p>
<blockquote><p>Bæjarstjórn Stykkishólmsbæjar samþykkir hér með að greiða kr. 176.671.823.- vegna breytinga á A-deild Brúar, sem skiptast þannig:<br />
&#8211; kr. 124.976.175.- sem framlag í lífeyrisaukasjóð A-deildar Brúar<br />
&#8211; kr. 13.445.311.- sem framlag í varúðarsjóð A-deildar Brúar<br />
&#8211; kr. 38.250.337.- sem framlag í jafnvægissjóð A-deildar Brúar<br />
Framlögin eru komin til vegna uppgjörs skuldbindinga sveitarfélaga og stofnana þeirra sem myndast hjá A-deild Brúar. Er bæjarstjóra jafnframt falið að undirrita samkomulag við Brú vegna þessa uppgjörs á lífeyrisskuldbindingum A-deildar Brúar.<br />
Verður greiðslan fjármögnuð með láni frá Lánasjóði sveitarfélaga.</p></blockquote>
<p>Auk þessa var bæjarstjóra heimiliað að ganga frá uppgjöri vegna skuldbindinga Stykkishólmsbæjar gagnvart lífeyrisréttindum starfsmanna Héraðsnefndar Snæfellinga kr. 829.655</p>
<p>am</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Deila</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7mTqt-eWW" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=L%C3%ADfeyrisskuldbindingar+Stykkish%C3%B3lmsb%C3%A6jar&url=https://wp.me/p7mTqt-eWW" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p7mTqt-eWW&amp;description=L%C3%ADfeyrisskuldbindingar+Stykkish%C3%B3lmsb%C3%A6jar&amp;media=https://i1.wp.com/snaefellingar.is/wp-content/uploads/2016/08/hreinteikning_stykkisholmur_logo.jpg?resize=500%2C330&ssl=1" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-02-05T16:22:55+00:00","datePublished":"2018-02-05T16:22:55+00:00","dateModified":"2018-02-05T16:22:55+00:00","headline":"L\u00edfeyrisskuldbindingar Stykkish\u00f3lmsb\u00e6jar","name":"L\u00edfeyrisskuldbindingar Stykkish\u00f3lmsb\u00e6jar","keywords":[],"url":"https:\/\/snaefellingar.is\/snaefellsnes\/lifeyrisskuldbindingar-stykkisholmsbaejar\/","description":"Vi\u00f0 s\u00f6g\u00f0um fr\u00e1 \u00fev\u00ed \u00ed s\u00ed\u00f0asta t\u00f6lubla\u00f0i Stykkish\u00f3lms-P\u00f3stsins a\u00f0 \u00ed \u00feessari viku myndi liggja fyrir upph\u00e6\u00f0 s\u00fa sem Stykkish\u00f3lmsb\u00e6r \u00fearf a\u00f0 grei\u00f0a til Br\u00faar l\u00edfeyrissj\u00f3\u00f0s.\u00a0 B\u00e6jarstj\u00f3rn funda\u00f0i \u00ed dag og er","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Sn&aelig;fellingar.is","logo":{"@type":"ImageObject","url":"http:\/\/snaefellingar.is\/wp-content\/uploads\/2017\/01\/snaefellingar-veflogo-2017-06.png"},"sameAs":["https:\/\/www.facebook.com\/Stykkisholms.Postur?ref=hl","https:\/\/twitter.com\/StykkPostur","https:\/\/www.flickr.com\/photos\/130652658@N02\/","http:\/\/www.youtube.com\/anokvideo","https:\/\/instagram.com\/stykkisholmsposturinn\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/snaefellingar.is\/snaefellsnes\/lifeyrisskuldbindingar-stykkisholmsbaejar\/"},"author":{"@type":"Person","name":"admin","url":"https:\/\/snaefellingar.is\/author\/admin\/"},"articleSection":"Sn\u00e6fellsnes,Stykkish\u00f3lmur fr\u00e9ttir","articleBody":"Vi\u00f0 s\u00f6g\u00f0um fr\u00e1 \u00fev\u00ed \u00ed s\u00ed\u00f0asta t\u00f6lubla\u00f0i Stykkish\u00f3lms-P\u00f3stsins a\u00f0 \u00ed \u00feessari viku myndi liggja fyrir upph\u00e6\u00f0 s\u00fa sem Stykkish\u00f3lmsb\u00e6r \u00fearf a\u00f0 grei\u00f0a til Br\u00faar l\u00edfeyrissj\u00f3\u00f0s.\u00a0 B\u00e6jarstj\u00f3rn funda\u00f0i \u00ed dag og eru t\u00f6lurnar \u00feessar:\r\nB\u00e6jarstj\u00f3rn Stykkish\u00f3lmsb\u00e6jar sam\u00feykkir h\u00e9r me\u00f0 a\u00f0 grei\u00f0a kr. 176.671.823.- vegna breytinga \u00e1 A-deild Br\u00faar, sem skiptast \u00feannig:\r\n- kr. 124.976.175.- sem framlag \u00ed l\u00edfeyrisaukasj\u00f3\u00f0 A-deildar Br\u00faar\r\n- kr. 13.445.311.- sem framlag \u00ed var\u00fa\u00f0arsj\u00f3\u00f0 A-deildar Br\u00faar\r\n- kr. 38.250.337.- sem framlag \u00ed jafnv\u00e6gissj\u00f3\u00f0 A-deildar Br\u00faar\r\nFraml\u00f6gin eru komin til vegna uppgj\u00f6rs skuldbindinga sveitarf\u00e9laga og stofnana \u00feeirra sem myndast hj\u00e1 A-deild Br\u00faar. Er b\u00e6jarstj\u00f3ra jafnframt fali\u00f0 a\u00f0 undirrita samkomulag vi\u00f0 Br\u00fa vegna \u00feessa uppgj\u00f6rs \u00e1 l\u00edfeyrisskuldbindingum A-deildar Br\u00faar.\r\nVer\u00f0ur grei\u00f0slan fj\u00e1rm\u00f6gnu\u00f0 me\u00f0 l\u00e1ni fr\u00e1 L\u00e1nasj\u00f3\u00f0i sveitarf\u00e9laga.\r\nAuk \u00feessa var b\u00e6jarstj\u00f3ra heimilia\u00f0 a\u00f0 ganga fr\u00e1 uppgj\u00f6ri vegna skuldbindinga Stykkish\u00f3lmsb\u00e6jar gagnvart l\u00edfeyrisr\u00e9ttindum starfsmanna H\u00e9ra\u00f0snefndar Sn\u00e6fellinga kr. 829.655\r\n\r\nam","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/snaefellingar.is\/wp-content\/uploads\/2016\/08\/hreinteikning_stykkisholmur_logo.jpg?fit=500%2C550&ssl=1","width":696,"height":550}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="eo_event_list_widget-2" class="widget EO_Event_List_Widget"><div class="widget-top"><h4>Viðburðir á Snæfellsnesi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidvera-atvinnuradgjafa-ssv-grundarfirdi-4/">Viðvera atvinnuráðgjafa SSV Grundarfirði</a> on 7. febrúar, 2018 10:00			</li>

		
			
			<li class="eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidvera-atvinnuradgjafa-ssv-stykkisholmi-4/">Viðvera atvinnuráðgjafa SSV í Stykkishólmi</a> on 7. febrúar, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-grundarfjardarbaer eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidtalstimar-svaedisgardsins-snaefellsjokuls/">Viðtalstímar Svæðisgarðsins Snæfellsness</a> on 8. febrúar, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-felagsheimid-rost eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/thorrablot-neshrepps-utan-ennis-2018-thorri-feast-hellissandur/">Þorrablót Neshrepps utan Ennis 2018 &#8211; Thorri Feast in Hellissandur</a> on 10. febrúar, 2018 19:00			</li>

		
			
			<li class="eo-event-venue-atthagastofa-snaefellsbaejar eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidtalstimar-svaedisgardsins-snaefellsjokuls-2/">Viðtalstímar Svæðisgarðsins Snæfellsness</a> on 15. febrúar, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-hotel-egilsen eo-event-cat-english eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="https://snaefellingar.is/events/event/juliana-hatid-sogu-og-bokajuliana-literature-festival/">Júlíana &#8211; Hátíð sögu og bóka/Juliana &#8211; Literature festival!</a> on 22. febrúar, 2018			</li>

		
			
			<li class="eo-event-venue-hotel-hellissandur eo-event-cat-english eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future eo-multi-day eo-all-day" >
				<a href="https://snaefellingar.is/events/event/prjonad-undir-jokli-knitting-weekend-hellissandur/">Prjónað undir Jökli &#8211; Knitting weekend in Hellissandur</a> on 23. febrúar, 2018			</li>

		
			
			<li class="eo-event-cat-snaefellsbaer-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidvera-atvinnuradgjafa-ssv-snaefellsbae-4/">Viðvera atvinnuráðgjafa SSV í Snæfellsbæ</a> on 23. febrúar, 2018 13:00			</li>

		
			
			<li class="eo-event-venue-radhus-stykkisholms eo-event-cat-snaefellsnes eo-event-cat-stykkisholmur-vidburdir eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidtalstimi-svaedisgardsins-snaefellsnes/">Viðtalstími Svæðisgarðsins Snæfellsnes</a> on 1. mars, 2018 14:30			</li>

		
			
			<li class="eo-event-cat-grundarfjordur-vidburdir eo-event-cat-snaefellsnes eo-event-cat-vidburdir eo-event-future" >
				<a href="https://snaefellingar.is/events/event/vidvera-atvinnuradgjafa-ssv-grundarfirdi-5/">Viðvera atvinnuráðgjafa SSV Grundarfirði</a> on 7. mars, 2018 10:00			</li>

		
	</ul>

</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Gerast áskrifandi að viðburðum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Misstu ekki af neinum viðburði á Snæfellsnesi og komdu í ókeypis áskrift að viðburðum!<br><br>
<a href="https://www.google.com/calendar/render?cid=http%3A%2F%2Fsnaefellingar.is%2Ffeed%2Feo-events%2F" target="_blank" class="button" title="Skráning"  >Google dagatal  </a>  

<a href="https://snaefellingar.is/feed/eo-events/" target="_blank" class="button" title="Skráning"  >iCal dagatal  </a>  </div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Myndbönd snaefellingar.is</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.snaefellingar.is/myndbond"><img src="https://i0.wp.com/snaefellingar.is/wp-content/uploads/2017/10/download-e1507211869712.png?w=618" border="0" data-recalc-dims="1"></a></div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Efnisflokkar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><label class="screen-reader-text" for="cat">Efnisflokkar</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Velja flokk</option>
	<option class="level-0" value="4">Aðsent efni</option>
	<option class="level-0" value="9">Aflafréttir</option>
	<option class="level-0" value="19">Alþingiskosningar 2009</option>
	<option class="level-0" value="318">Alþingiskosningar 2016</option>
	<option class="level-0" value="386">Alþingiskosningar 2017</option>
	<option class="level-0" value="28">Auglýsingar</option>
	<option class="level-0" value="64">Bæjarblöðin</option>
	<option class="level-0" value="3">Eldri fréttir</option>
	<option class="level-0" value="382">English</option>
	<option class="level-0" value="21">Eyja- og Miklaholtshreppur fréttir</option>
	<option class="level-0" value="25">Fréttir</option>
	<option class="level-0" value="319">Gestapennar</option>
	<option class="level-0" value="33">Grundarfjörður fréttir</option>
	<option class="level-0" value="22">Helgafellssveit fréttir</option>
	<option class="level-0" value="10">Íþróttir</option>
	<option class="level-0" value="48">Jökull</option>
	<option class="level-0" value="31">Kosningar</option>
	<option class="level-0" value="16">Kosningar 2007</option>
	<option class="level-0" value="47">Menning</option>
	<option class="level-0" value="24">Myndasafn</option>
	<option class="level-0" value="384">Sameiningarmál Grun, Stykk,Helg</option>
	<option class="level-0" value="46">Snæfellsbær fréttir</option>
	<option class="level-0" value="20">Snæfellsnes</option>
	<option class="level-0" value="44">Stykkishólms-Pósturinn</option>
	<option class="level-0" value="11">Stykkishólmur fréttir</option>
	<option class="level-0" value="27">Sveitarstjórnarkosningar 2014</option>
	<option class="level-0" value="65">Tilkynningar</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="36">Uppskriftir</option>
	<option class="level-0" value="30">Vesturland</option>
	<option class="level-0" value="43">Vísnagátan</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://snaefellingar.is/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="280702631" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Aðsent efni		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://snaefellingar.is/adsent/vetrarfuglar-a-snaefellsnesi/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/02/IMG_5128_B.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/02/IMG_5128_B.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/02/IMG_5128_B.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/snaefellingar.is/wp-content/uploads/2018/02/IMG_5128_B.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://snaefellingar.is/adsent/vetrarfuglar-a-snaefellsnesi/">Vetrarfuglar á Snæfellsnesi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2. febrúar, 2018</span>		</li>
				<li >
						<h3><a href="https://snaefellingar.is/adsent/kvenfelagid-hringurinn-2/">Kvenfélagið Hringurinn</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. febrúar, 2018</span>		</li>
				<li >
						<h3><a href="https://snaefellingar.is/adsent/verdur-personukjor-til-sveitarstjornar-stykkisholmi-vor/">Verður persónukjör til sveitarstjórnar í Stykkishólmi í vor?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. febrúar, 2018</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="blog_subscription-2" class="footer-widget jetpack_subscription_widget"><div class="footer-widget-top"><h4>Gerast áskrifandi að fréttum</h4></div>
						<div class="footer-widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Fáðu fréttir í tölvupósti!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Netfang						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Netfang" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://snaefellingar.is/snaefellsnes/lifeyrisskuldbindingar-stykkisholmsbaejar/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Gerast áskrifandi" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotur-container"><ul id="menu-fotur" class="menu"><li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="https://snaefellingar.is/um-vefinn/">Auglýsingar á prenti og vef</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="widget_contact_info-2" class="footer-widget widget_contact_info"><div class="footer-widget-top"><h4>Anok margmiðlun ehf - Opnunartímar</h4></div>
						<div class="footer-widget-container"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=nesvegur+13+340+stykkishólmur" target="_blank">Nesvegur 13 340 Stykkishólmur<br/></a></div><div class="confit-phone"><span itemprop="telephone">Sími: 5342120 Netfang: frettir@snaefellingar.is</span></div><div class="confit-hours" itemprop="openingHours">Opið virka daga frá kl. 9-12 &amp; 13-16<br/></div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://snaefellingar.is/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Stykkisholms.Postur?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/StykkPostur" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/130652658@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/anokvideo" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/stykkisholmsposturinn/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Sn&aelig;fellingar.is 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Upp"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"280702631.3a81a9f.b92bbbf34cda4757bdd4da9f2685dd94"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ekkert fannst","lang_results_found":"Ni\u00f0urst\u00f6\u00f0ur fundnar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://snaefellingar.is/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'108890629',post:'57470',tz:'0',srv:'snaefellingar.is'} ]);
	_stq.push([ 'clickTrackerInit', '108890629', '57470' ]);
</script>
</body>
</html>